Vai al contenuto








Foto
- - - - -

connessione da os x a 9


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 1 risposte

#1 laVale

laVale

    Nuovo utente

  • Utenti
  • 11 Messaggi:

Inviato 17 maggio 2007 - 14:34

salve da un pò di tempo ho il seguente problema spero abbiate dei suggerimenti.....:ciao:
Uso un Mac con sistema operativo os x 10.4, altri computer che sono dove lavoro hanno invece il sistema 9. Non ci sono mai stati problemi di connessioni "tra di noi" ma da un pò di tempo se dai computer con sistema 9 mi collego a quello con sistema X non riesco a passare nulla,la connessione si chiude automaticamente da sola e non dà nessun errore specifico.....
Quando invece la connessione avviene dal computer con sistema Os x a quello con sistema 9 è tutto ok.......:fiorellino: :fiorellino:

Sò che di sicuro mi converrebbe reinstallare il sistema operativo perchè penso che il problema sia del Mac con sistema X ......però volevo provare altre strade meno "drastiche" se ci sono....

grazie!!!:ciao:
  • 0

#2 pinodimeo

pinodimeo

    Utente

  • Utenti
  • 199 Messaggi:

Inviato 17 maggio 2007 - 15:46

booooo
  • 0









Home Page | Indice Forum | Notizie Apple | Contatti | Pubblicità | Facebook | Twitter | Forum iPod

Tecnologie e supporto web forniti da: MacPremium
La redazione utilizza applicazioni Mac e iPhone di Apimac

(C) 1996-2014 Italiamac / MacPremium. Tutti i diritti riservati. Vietata la copia e l'utilizzo dei contenuti del sito, anche solo parzialmente, senza l'autorizzazione scritta degli autori e dell'amministrazione. Navigando e utilizzando questo sito l'utente dichiara di aver preso visione e di accettare integralmente il regolamento, l'informativa sulla privacy e le condizioni d'uso, pubblicate in questa pagina. Questo sito non e' in alcun modo collegato ad Apple Inc. Italiamac non e' responsabile in alcun modo per il contenuti inseriti dai navigatori e dagli utenti nel sito.