Vai al contenuto








Foto
- - - - -

errore sconosciuto (6)


  • Effettua l'accesso per rispondere
Questa discussione ha avuto 7 risposte

#1 mcfedels

mcfedels

    Nuovo utente

  • Utenti
  • 14 Messaggi:

Inviato 28 maggio 2008 - 15:41

Mentre stavo cercando di fare il ripristino dell'iphone versione 1.1.4 perchè aveva dei problemi ( quando lo provavo ad accendere mi compariva la meletta fissa) alla fine dell'operazione di ripristino mi compariva un'errore "errore sconosciuto (6)" ho provato varie volte e in vari modi ma mi compare comunque lo stesso errore. cosa può essere successo e come posso risolverlo?
  • 0

#2 Ico__

Ico__

    Utente evangelista

  • Utenti
  • 4336 Messaggi:

Inviato 28 maggio 2008 - 16:35

Provato a cambiare usb del computer?

Magari prova il ripristino da un altro computer se proprio non ne vuole sapere..
  • 0
Ricordati che il tasto Cerca è nostro amico!

#3 mcfedels

mcfedels

    Nuovo utente

  • Utenti
  • 14 Messaggi:

Inviato 28 maggio 2008 - 19:11

ho provato anche dal portatile di mio fratello ma niente... quali sono le mie alternative??
  • 0

#4 macmanu

macmanu

    Utente esperto

  • Utenti
  • 496 Messaggi:

Inviato 29 maggio 2008 - 11:46

un amico ha un problema simile... insomma facendo ripristino sblocco ecc... gli rimane bloccato e non si sblocca piu la tastiera... poi ogni tanto facendo ripristino da degli errori, insomma le abbiamo provate tutte ma nada. Credo che alcuni iphone siano stati sbloccati con altri programmi e non ziphone e questi abbiano cancellato qualche cosa di essenziale nel iphone e quindi l'unica cosa è mandarlo in germania da dr. iphone
  • 0

#5 ilpadrino

ilpadrino

    Utente

  • Utenti
  • 158 Messaggi:

Inviato 29 maggio 2008 - 12:14

chi sarebbe il dr. iphone???
  • 0

#6 macmanu

macmanu

    Utente esperto

  • Utenti
  • 496 Messaggi:

Inviato 29 maggio 2008 - 12:18

me lo ha detto sto amico che he fatto una ricerca in gooooooogle e ha trovato in germania un tecnico che ripara qualsiasi guasto e rottura di iphone.
  • 0

#7 mcfedels

mcfedels

    Nuovo utente

  • Utenti
  • 14 Messaggi:

Inviato 29 maggio 2008 - 14:29

se ti fai dire l'email mi faresti un grande piacere... cmq qualcuno che sappia risolvere questo problema?? su ragazzi dovreste o no essere la crema degli utenti apple!?
  • 0

#8 vanni 11

vanni 11

    Nuovo utente

  • Utenti
  • 1 Messaggi:

Inviato 17 agosto 2008 - 13:02

Io avevo lo stesso problema cn il mio ..............cambia solo ke il mio è 2.0 e sai quale era il problemma ???? :fiorellino:avevo dimenticato di togliere la scheda telefonica.
:dance:Prova anke tu dopo aver tolto la scheda a ripristinare l'iphone !!!!!!!!
:fiorellino:
  • 0









Home Page | Indice Forum | Notizie Apple | Contatti | Pubblicità | Facebook | Twitter | Forum iPod

Tecnologie e supporto web forniti da: MacPremium
La redazione utilizza applicazioni Mac e iPhone di Apimac

(C) 1996-2014 Italiamac / MacPremium. Tutti i diritti riservati. Vietata la copia e l'utilizzo dei contenuti del sito, anche solo parzialmente, senza l'autorizzazione scritta degli autori e dell'amministrazione. Navigando e utilizzando questo sito l'utente dichiara di aver preso visione e di accettare integralmente il regolamento, l'informativa sulla privacy e le condizioni d'uso, pubblicate in questa pagina. Questo sito non e' in alcun modo collegato ad Apple Inc. Italiamac non e' responsabile in alcun modo per il contenuti inseriti dai navigatori e dagli utenti nel sito.