Vai al contenuto





toshiarai

Membri
  • Numero contenuti

    41
  • Iscritto

  • Ultima visita

  1. Tu hai risolto? io nonostante ho tutti i social configurati continua a dirmi nessun servizio.
  2. Salve, ho installato osx Yosemite sul mio macbook 13 mi sembra davvero molto bello, pero mi ritrovo con un piccolo problemino non riesco a condividere nulla, mi dice NESSUN SERVIZIO nonostante io abbia configurato tutti gli account dei vari social. cosa dovrei fare per risolvere questo piccolo problema? vi ringrazio tutti.
  3. Salve a tutti, poco tempo fa ho installato sul mio macbook pro da 13 pollici il programma switchresx perché collegando uno schermo esterno non mi dava la possibilità di avere la giusta risoluzione, facendo i giusti settaggi al programma switchresx avevo risolto il problema, un giorno accendendo il macbook sullo schermo esterno non viene visualizzato nulla alche mi metto a smanettare con risultati disastrosi sul programma switchresx alla fine mi accorgo che a non far funzionare più il mio schermo esterno è l'adattatore perché ne ho preso uno nuovo e subito ha ripreso a funzionare, però il programma switchresx non funziona più, ho provato a disinstallare e installare diverse volte ma niente di niente anche perché ogni volta che lo installo si ritrova tutte le configurazioni già fatte..........volevo sapere come poter disinstallare completamente eliminando anche i parametri dello schermo esterno così da poter riconfigurare il tutto da zero nella speranza che risolvo il problema...........
  4. https://www.dropbox.com/s/rkkpwz55844as1c/Screenshot%202014-07-31%2019.48.08.png
  5. Ciao a tutti, in questi giorni ho scaricato Bule Stacks per il mio macbook, lo installo mi si apre la schermata di blue stacks si blocca non facendomi fare nulla.... ho provato a disinstallare e installare più volte ma nulla. è capitato a qualcuno di voi?
  6. ah estensione Translate per tradurre, si si tutto risolto avevo già tradotto il tutto.......scusami non avevo afferrato
  7. Ho controllato passa dopo passo tutto quello spiegato in queste guide ma non ho trovato nulla, ora ho ripristinato il router e safari sembra funzionare tutto, però mi viene il dubbio perché giovedì sera cambiando il router si era sistemato tutto e dopo si è ripresentato il tutto anzi peggio perché non potevo più navigare che andava direttamente sul sito della Polizia fasullo, dove attivo questa estensione Translate? The Safe Mac » Adware Removal Tool The Safe Mac » Adware Removal Guide The Safe Mac » Adware Removal Guide : Identification
  8. Non necessita scaldarsi, scusami ma purtroppo l'inglese non è il mio forte quindi cercavo qualcosa in italiano.......ora faccio la traduzione e vedo se riesco......scusami ancora.
  9. Ma nessuno di voi ha una soluzione seria, perché sul web si trovano soluzioni solo per windows.
  10. Infatti io avevo aperto una discussione riguarda un router infostrada e un apple airport che sembravano impazziti, ma quella sera stessa cambiai il router con un tp-link messo da parte e il tutto riprende a funzionare tranquillamente fino a ieri che ad un tratto sembra ripresentarsi il problema della connessione, in più il macbook inizia ad avere problemi che di continuo va sulla pagina web della truffa. Vorrei sapere come avete risolto.
  11. a me ha messo KO 2 router quello Infostrada e uno T-link
  12. Idem pure a me la stessa identica cosa, tra l'altro nella speranza di risolvere ho speso 35.88 acquistando Macbooster che non ha risolto nulla.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo