Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Gip5487

Validating Group
  • Numero contenuti

    5
  • Iscritto

  • Ultima visita

Su Gip5487

  • Rank
    Basic
  • Compleanno 05/04/1987

Apple Life

  • Apple principale
    Mac Pro 8-Core
  • Utente Apple dal
    1991
  • Altri Prodotti Apple posseduti
    Mac. LC, Mac. Quadra 800, Power Mac. 8100, iMac G3 DV, Power Mac G4 1GHz, Power Mac G5 dual etc etc

Info principali

  • Occupazione
    Grafico
  • Sesso
    Uomo

Su di me

  • Situazione sentimentale
    Impegnato/a
  1. Ho controllato nella community: c'erano precedenti simili ma senza risposte. Ho già inviato il feedback ma ancora nessun responso.
  2. Buongiorno a tutti. Come da titolo sto riscontrando dei problemi con l'interfaccia del mio secondo monitor collegato alla stessa scheda grafica del monitor principale, una ATI Readon HD 5870, montata su una Mac Pro 8 core del 2011 (in realtà i Mac Pro sono due, con la stessa scheda grafica e danno entrambi lo stesso problema). I problemi sono...
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo