Vai al contenuto





paolo176

Membri
  • Numero contenuti

    10
  • Iscritto

  • Ultima visita

Tutti i contenuti di paolo176

  1. Buonasera a tutti, possiedo un Macbook late 2009 (unibody bianco) e da un mese circa ho acquistato un telefono Xiaomi Mi 9 Lite . Ho sempre connesso questo Mac a internet utilizzando l'hotspot del mio vecchio smartphone (Samsung S4) senza problemi. Da quando ho sostituito il cellulare, il Mac rileva la rete hotspot solo qualche volta, direi in media 1 volta su 4. La maggior parte delle volte la rete creata dallo smartphone non viene vista dal Mac, impedendomi ovviamente di connettermi. In altri rari casi riesco a connettermi ma navigo ad una velocità molto bassa, quasi inutilizzabile. Se navigo dal telefono invece non ho alcun problema. Sapete aiutarmi? Grazie Paolo
  2. Grazie Giuca, domani provo, mi serve perché ho quell'HD da 2 Tera pieno e non ho modo di spostare e dati per riformattarlo...
  3. Ciao a tutti, è da due giorni che smanetto ma non riesco a venirne fuori. Fino a qualche giorno fa riuscivo ad accedere in sola lettura al mio HD esterno formattato in NTFS. Avendo la necessità di scriverci dei file ho scaricato e installato MacFuse, e da lì sono iniziati i problemi. Non riesco più ad accedere al mio HD. Nel dettaglio ho provato (senza successo) questi metodi: Mounty Paragon Tuxera Ho verificato e riparato il disco con Utility disco (allego lo screenshot) Ho usato la tecnica da terminale con il comando: sudo nano /etc/fstab Ho un Macbook bianco Late 2009 con Mavericks 10.9.5. Grazie a tutti!
  4. Funziona!!! Grazie mille! La batteria si sta caricando normalmente! Ho resettato solo la PRAM/VRAM, mi conviene farlo anche per l'SMC?
  5. Ciao a tutti, ho installato circa 10 giorni fa Mavericks sul mio MB 2010. Tutto regolare, premetto che il computer è sempre funzionato perfettamente. Oggi, per la prima volta, dopo circa 2 ore che ho collegato l'alimentatore, il livello di batteria è rimasto fermo al 5%. L'ho riavviato ed è rimasto fermo al 13%, l'ho riavviato dopo mezz'ora ed è rimasto fermo al 19%. Insomma la batteria (quasi) non si carica, né si scarica. Non credo sia un problema dell'alimentatore, cosa posso fare? Grazie!
  6. Su speedtest.net non riesco ad andarci... :-) La diagnosi mi dice che la mia connessione internet funziona correttamente...
  7. Ciao a tutti, da circa una settimana il mio macbook (2010) non carica più quasi nessuna pagina internet. Carica solamente Facebook e mi permette di fare le ricerche con google, ma una volta che clicco sul sito prova a caricarlo senza riuscirci. Ho provato con chrome, firefox e safari, nessuno funziona, ho provato in altre reti wifi, stesso problema. La connessione c'è, dropbox e skype funzionano. Sapreste aiutarmi? Grazie!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo