Vai al contenuto





AngiFromVado

Membri
  • Numero contenuti

    5
  • Iscritto

  • Ultima visita

Apple Life

  • Apple principale
    Mac Book Pro 13"

Info principali

  • Sesso
    Uomo
  1. @TIM_Official sono 4 giorni che non c'è segnale, mi sto rivolgendo a tutte le divinità altro che Luca

  2. con l'interpretazione di Anna e Marco il cantante dei #Negramaro entra nella mia personalissima top10 di persone che devono morire #4marzo

  3. magari aspetto un pò per vedere se si "svaluta" qualcosa la d7000 , perchè ho paura che il prezzo della D7100 almeno all'inizio sia sopra le mie possibilitÃ
  4. Stesso posto stessa ora (@ Stadio Comunale) [pic]: http://t.co/mzax2wS9

  5. chi è che stringe la sacca scrotale di #Mengoni per causargli questa voce? #sanremo2013 #Sanremo #sanctusremus

  6. Ciao a tutti volevo cambiare la mia cara e vecchia Nikon D40 con un'altra reflex nikon di un livello più avanzato punto a rimanere in nikon così da poter usare almeno in un primo momento gli obbiettivi che ho già , così da poter concetnrare la spesa sul corpo macchina (budget 700-1000€) ma non vorrei comprarmi un modello che a prestazioni non sia altro che un doppione della D40.... nel caso mi andrebbe bene anche un usato Avete qualche idea o consiglio? Grazie!
  7. secondo me Benigni paga Berlusconi per tornare, così può riciclare le battute #benigni #lapiubelladelmondo

  8. Vendesi camper, chiamare ore pasti, chiedere di Matteo

  9. #sevincerenzi ricompra Batistuta nella Fiorentina?

  10. Ciao a tutti io ho un mac book pro 13" dell'inizio 2011 che presenta il problema del caricabatterie sfilacciato in cima, vicio la testina magnetica, ho risolto il problema con un pò di anstro adesivo a chiudere il tutto e fino ad oggi ha sempre funzionato a meraviglia, esteticamente non era il massimo ma non dava alcun problema. Oggi mi succede questo: con il mac spento e il caricabatterie attaccato il led si presenta verde ( o arancio se la carica non completa), e fin qui tutto ok. Se io lo accendo il led passa in continuazione da verde ad arancio a spento e il tutto è confermato anche dall'icona della batteria (quindi non è un problema soltanto del led). Pensate che sia da imputare alcavo del caricabatterie sfilacciato? E' mai successo a qualcuno una cosa simile? Grazie !
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo