Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Francy1010

Membri
  • Numero contenuti

    16
  • Iscritto

  • Ultima visita

Su Francy1010

  • Rank
    Basic

Apple Life

  • Apple principale
    MacBook Pro 15''

Info principali

  • Sesso
    Donna
  1. Aggiornamento: nonostante la scheda madre nuova, l'errore è presente ancora (sempre il solito 4HDD/11/40000000 SATA(0,0)... Che consigliate voi?
  2. Eccomi qua... Mi hanno appena restituito il computer, con la scheda madre cambiata...a quanto pare questo era il problema...adesso dovrebbe essere aggiustato!!
  3. . Adesso come adesso faccio ben poco, spero che sta volta me lo restituiscano senza problemi e funzionante. visto che è la terza volta da ottobre che mi ritrovo senza pc e ho già passato ben 2 mesi e mezzo senza di lui....
  4. Io non ho supposto nulla, ho solo riportato il codice di errore e adesso il mio mac si trova in assistenza ad aggiustare....quello che io sostengo invece è che a dicembre avevo già segnalato sto problema, il computer era stato un mese in assistenza e non hanno risolto, con l'unica differenza che adesso la mia garanzia è scaduta, mentre a...
  5. In realtà non ha fatto solo righe bianche, ma anche righe verticali blu, schermo nero, sfarfallio blu ecc ecc...cmq chiamando la apple mi hanno detto che a dicembre mi avevano cambiato delle schede logiche...forse potrebbero essere difettose quelle, ma non so dirti di più al momento perchè è ancora in assistenza purtroppo...
  6. Già provato e si è piantato nel bel mezzo del procedimento di accensione anche quella volta. Oggi ho chiamato la apple e mi hanno confermato che potrebbe essere un problema legato o all'hard disk oppure alle schede logiche che mi erano state sostituite a dicembre. Adesso l'ho già portato in assistenza, vediamo che mi diranno.
  7. Grazie mille. In effetti la prima volta che l'avevo portato in assistenza era per problemi alla scheda madre (l'audio funzionava solo con le cuffie) e mi era stata sostituita. Da quella volta in poi: incubo!!! L'AHT mi aveva segnalato questo errore e l'avevo riportato una seconda volta in assistenza, però senza alcun risultato, dato che a oggi...
  8. Salve a tutti, ultimamente sto avendo parecchi problemi con il mio MacBook Pro 15" del 2011. Un paio di mesi fa, tramite l'AHT, mi era stato evidenziato un problema con la seguente dicitura 4hdd/11/40000000: SATA(0,0). Lo avevo portato in assistenza e dopo un mese mi era stato restituito, apparentemente senza problemi. Una settimana fa,...
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo