Vai al contenuto





TDNeo81

Membri
  • Numero contenuti

    32
  • Iscritto

  • Ultima visita

Tutti i contenuti di TDNeo81

  1. Ho usato garageband e poi ho provato con quicktime. Proverò a spostarlo ancora un po' dal muro e vedo se risolvo
  2. Buongiorno a tutti, è normale che la webcam integrata nel mio nuovo imac, ha una qualità scarsissima?, sembra che gli arrivi poca luce e quindi, sgrana e fa tutti puntini rossi. Se poi, scatto la foto e si attiva il flash, ancora peggio, con un abbaglio estremo.
  3. Ciao a tutti, ieri dovevo registrare un dettato e ho usato il microfono integrato dell'imac (so che ce ne sono 2, uno sopra la cornice e uno dietro). l microfoni rilevano tutto, anche parlando a bassa voce, funzionano, ma sento un rimbombo assurdo...quasi come se parlassi in un tubo. Il pc, è su una scrivania normalissima, sopra a 10 cm c'è una mensola e dietro ed a dx, a 20 cm, il muro. Non so se è un problema hardware o software, ma prima di chiamare l'assistenza, volevo sapere se voi potevate darmi una soluzione grazia a tutti ciao Daniele
  4. ho risolto con questa procedura: http://www.applenotizie.it/problema-lentezza-mac-in-stop-dopo-linstallazione-di-sky-go-player-mar2012/ era proprio skygo grazie a tutti ancora
  5. accidenti, forse ho capito. Il problema non è l'aggiornamento, ma il player di SkyGo che ho installato subito dopo l'aggiornamento. Ho fatto una ricerca e credo sia quello il problema. Grazie a tutti x le risposte
  6. Accidenti, allora adesso mi preoccupo. Praticamente adesso impiega 28-30 secondi, e dal momento che ho cliccato su stop, a quando ci va, io posso anche aprire applicazione. Ma poi va in stop, non è che annullo la procedura..C'è qualcosa che non va
  7. Ciao a tutti, sono nuovo di questo forum...e sono anche un nuovo utente mac (sono passato ad apple da 3 mesi). Ieri sera, ho fatto l'aggiornamento alla versione 10.8.3 e adesso, quando metto la modalità stop, il pc entra in stop dopo ca. 20 secondi. Prima era istantaneo. E' un bug che ho solo io? ps. Ho un HDD esterno che uso anche come timemachine, sempre collegato, ma non credo sia quello il problema, anche perchè non lo stava usando
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo