Vai al contenuto





GiacomoPerotta

Membri
  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

Info principali

  • Sesso
    Uomo
  1. Io ho risolto il problema con un metodo molto empirico: Ho aspettato... Alla fine, molto probabilmente, stava solo finendo di aggiornare tutto quanto...adesso funziona tutto quanto come prima... E comunque sono Giacomoperotta, non GiacomopeRRotta..
  2. InZomma... Non è possibile che fosse Spotlight che stesse finendo di aggiornare salcazzocosa?!
  3. Grazie mille della risposta ma non è il mio caso... Il mio Mac non ci mette una vita ad andare in SLEEP, non ci va proprio... Nel senso che dopo averlo mandato in SLEEP, il sistema si riavvia da solo dopo qualche secondo... Sto sclerando...
  4. Buongiorno a tutti. Vi spiego brevemente un problema riscontrato sul mio IMac ieri sera dopo aver installato OS X Maverick. Dopo aver correttamente installato il nuovo sistema operativo, nel momento di mettere il dispositivo in standby (Mela -----> Stop), lo schermo si spegne normalmente, il sistema anche, ma dopo all'incirca 5/6 secondi il sistema si riavvia e ricomincia a lavorare mentre lo schermo rimane spento. Ho provato a metterlo in standby almeno due/tre volte e alla fine ci ho rinunciato, spegnendo il Mac. Non capisco proprio come risolvere il problema; vi sarei grato se riusciste a togliermi questo enorme peso... Buona giornata! Giacomo
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo