Vai al contenuto





D.roz

Membri
  • Numero contenuti

    5
  • Iscritto

  • Ultima visita

Info principali

  • Sesso
    Non specificato
  1. Ciao a tutti. Cercando di risolvere un problema nella visualizzazione della mail ci siamo imbattuti in un ostacolo. Gmail gode di un sistema di Mail Fetcher per archiviare i messaggi di vari indirizzi di posta su di un'unico indirizzo. Inserendo su imail l'account gmail tutti gli indirizzi sincronizzati spariscono. Sapete se esiste una soluzione pratica e veloce per sicronizzare gli account sincronizzati a loro volta su gmail o tocca aggiungere gli account uno ad uno?
  2. Ciao a tutti Dunque, un amico che usa l'iMac G3, osx 10.4 (comprato nel 2000) sta avendo parecchi problemi nel visualizzare la posta di gmail e yahoo. I problemi riscontrati sono: • apertura posta con firefox; la pagina non si carica e il mac notifica che la versione del browser è troppo vecchia e, al tentativo di aggiornarlo, che l'OS non lo supporta • apertura posta con safari; la pagina non si carica e il mac notifica che la versione del browser è troppo vecchia e, al tentativo di aggiornarlo, che servono i privilegi (riassunto in breve della situazione. L'iMac è stato preso da un fondo di usato ed il tecnico che seguiva l'attività l'ha mollata) Abbiamo trovato una soluzione momentanea per la posta di gmail visualizzandola con la "vecchia versione html per connessioni lente" ma vorremmo capire come affrontare il problema. Soprattutto vorremmo scoprire se esiste un modo per poter visualizzare la posta. Qualsiasi aiuto è il benvenuto
  3. D.roz

    Liberare RAM!

    mmh. A parte che da automator non riesco a far partire l'applicazione... neppure il terminale mi riconosce il comando purge. Qualcuno sà spiegarmi il motivo? grazie
  4. Ok prendo nota Scusa l'ignoranza ma cosa intendi con "aggiorna anche la ram"? Procurarsene una nuova o esiste qualche programma capace di fare una cosa simile? Grazie
  5. Mi aggiungo alla domanda. Ho un macbook pro del 2008 che uso principalmente per lavorare con final cut e la suite adobe. Noto che tutte le app dell'app store richiedono la versione 10.7 mentre io son fermo alla 10.6.8 La 10.7 (Mavericks) conviene per l'uso che ne faccio o mi conviene andare a cercare applicazioni simili a quelle che mi servono dell'app store in giro per la rete?
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo