Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Dakkio85

Membri
  • Numero contenuti

    169
  • Iscritto

  • Ultima visita

  • Days Won

    1

Su Dakkio85

  • Rank
    Medium
  • Compleanno 02/09/1985

Apple Life

  • Apple principale
    Macbookpro 13'' 2.8GHz
  • Utente Apple dal
    2011
  • Altri Prodotti Apple posseduti
    Macbookpro 13''
    Iphone 5c

Info principali

  • Luogo
    Lecce
  • Sesso
    Uomo

Su di me

  • Interessi
    Apple-dipendente
  1. Ciao a tutti, dopo l'aggiornamento ho individuato questi due problemi e non sono riuscito a risolverli da solo né con ricerche su internet 1) su Itunes: non mi fa più la distinzione tra le canzoni selezionate per ipod e quelle deselezionate (di solito in grigietto). Non son riuscito a trovare una impostazione per sistemare. 2)...
  2. anche io penso sia stato un problema di youtube. I love Safari
  3. Ragazzi qui nel nostro sito, ho già trovato discussioni in cui si verificano i nostri stessi problemi. Mi fa piacere sapere di non essere il solo.. è snervante...perché sono abituato a Safari...ho anche Chrome...ma non voglio rinunciare a Safari per una fesseria di Flash... aspettiamo fiduciosi l'aggiornamento ragazzi. sintomi credo...
  4. ho letto altri forum qui...possibile che nessuno ha lo stesso problema mio attuale? deve essere Adobe Flash Player perché su Facebook, ad esempio, i video di youtube si vedono...è solo sul sito youtube che non va...rimanere la schermata nera
  5. niente...ricarico la pagina...fa un suono tipo quando con il decoder si sente quel suono da interferenza...e c'è il cerchio che carica sempre...poi esce la rotella...e devo chiudere....boh
  6. ora noto che alcuni riesco a vederli, altri no....
  7. Aggiungo...anche se forse non aiuta...con IOS non c'è problema se utilizzo Safari e poi youtube... quindi è solo che magicamente con il Mac, safari ha deciso di abbandonarmi tutto a un tratto!! stamattina funzionava! non ho toccato niente porca paletta
  8. Ciao a tutti raga, come da oggetto...da oggi...da forse poche ore...usando Safari non si caricano i video su youtube! solo youtube...se uso Vimeo o altri siti funziona...se uso google chrome non ci stanno problemi con youtube. Solo con Safari c'è questo problema da poco...ho provato ad aggiornare Adobe Flash Player...niente...ho...
  9. C'è un modo semplice per controllare le email di libero senza doverle configurare su Mail. Ovvero creandoti l'icona del collegamento di mobile libero.it In questo modo non dovrai ogni volta fare l'accesso con le credenziali. Certo nel tuo caso hai due account mail di libero
  10. perché dici che non riesci a usare imovie 11 ? se hai fatto l'aggiornamento a mavericks e hai fatto l'aggiornamento di tutte le applicazioni sull'apple store, dovresti essere in grado di usarlo.. gratuiti non me ne vengono in mente..a pagamento c'è final cut pro
  11. ok ok! per ora non ci sono problemi neanche con gli altri pc connessi e i dispositivi si ricordavo che anche tu hai lo stesso router per una vecchia discussione che avevo aperto sempre io bene grazie allora ciao ciao
  12. Ok Merlino...io avevo provato a mettere AES ma tutto a un tratto se n'era andato il Wifi quindi ho lasciato Auto Comunque ho cambiato il canale: anziché automatico ho messo canale 6 e ora sembra tutto apposto. Il mac è ok velocità trasmissione è tornata a 217 come prima che si verificasse questo problema...non ci sono problemi in...
  13. ok trovato...era su Auto. Quindi metto AES. Cosa significa quindi questa roba? giusto per capire
  14. Ciao Merlino! non so a cosa ti riferisci con "encryption" canale automatico si...pensavo di provare con 11 o 6
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo