Vai al contenuto





thecyberpatch

Membri
  • Numero contenuti

    13
  • Iscritto

  • Ultima visita

Info principali

  • Sesso
    Uomo
  1. già provato a fare HW reset... sembra sia sia scaricata la batteria... non si carica nemmeno più.... mi ha spaventato la temperatura che ha raggiunto... come se il processori avesse girato a 10000000ghz e si fosse fuso...
  2. ulteriore aggiornamento... ho fatto un test da "remoto"... nel senso che ho provato a connettermi con la IP CAM collegata direttamente al router e non passante tramite la Airport... funziona... mi sa che il problema è la base airport a questo punto... un bel reset per iniziare non glielo leva nessuno !!!
  3. spero non sia la express... l'ho presa solo per AIRPLAY... ma mi dispiacerebbe non sentir più musica via "etere"
  4. è un vecchio iPhone 4 del 2011... mentre giocava a carte è comparso sul display quel "gnocco" luminoso... l'apparato inoltre è iniziato a scottare (in termini di temperatura)... come se fosse stato messo sul fuoco... che facciamo? lo mandiamo al macero? ;-)
  5. ultimo aggiornamento... mia moglie è passata da casa per pranzo... si è collegata con l'iPhone alla rete wifi come consuetudine... qualche messaggio con whatsapp è partito ma nulla più... ieri sera manco quello partiva... inizio a capirci sempre meno :-\
  6. grazie... ma ho un problema di "porte" ethernet... mancanti... nel senso che all'attuale modem router ci sono attaccate due camere di sorveglianza via cavo di rete... che non saprei più dove attaccare... mannaggia... mi sa che devo rimanere con l'ipotesi di un modem/router con almeno 4 porte
  7. non ho provato a togliere il filtro... proverò... ho cercato in passato del "solo modem"... ma nei vari mediaworld e affini ho sempre e solo trovato modem/router... magari provo su Amazon... dai un paio di modelli consigliati??
  8. ho spento e riacceso il modem tre o quattro volte... non l'ho resettato perchè poi avrei dovuto reimpostare tutti i settaggi... comunque proverò! dovrei avere un ciofecone di router vecchio come il cucù da qualche parte... anche se ricordo non aveva mai funzionato con la base airport... potrei fare un Firmware update? di certo è una versione molto vecchia la mia... anche se, come già scritto, fino a ieri ha funzionato impeccabilmente... nel caso verificassi un problema al modem avete marche e modelli da consigliarmi per un corretto funzionamento con airport express??
  9. ciao Merlino... già fatta la telefonata... ahimè dall'altra parte della cornetta ho trovato il solito quadrumane antropomorfo che mi ha risposto leggendo il foglietto sotto il naso e pronunciano le frasi di rito del tipo "a noi risulta tutto a posto è sicuramente un problema del suo modem o della scarsa qualità del filtro o del tostapane che fa interferenza"... ovviamente ho chiamato una seconda volta... e il problema è diventato un virus che blocca i DNS... se chiamavo una terza vota chissà cosa sarebbe stata la causa
  10. ciao a tutti... sarò breve così da non annoiare nessuno con poemi epici... credo che il mio problema sia lo stesso di molti utenti INFIOSTRADA che in questi ultimi giorni verificano problemi di connessione anomala o assente. Da almeno 2 anni non ho mai avuto alcun problema di connessione ( a parte la lentezza della 7Mbit ), non ho cambiato parametri, non ho fatto nulla se non normali upgrades dopo i quali tutto funzionava regolarmente... da 24 ore, invece, internet è "down" innanzitutto parliamo di struttura della rete... rete infostrada, modem router netgear, base airport express, macbook air il sintomo: nonostante le spie verdi lampeggianti la connessione del modem router risulta DOWN... tramite "utility Airport" vedo che l'icona "internet" risulta "disconnessa" con luce gialla... la base airport invece risulta "verde"... ovviamente internet è irraggiungibile, pertanto non visualizzo pagine web, non scarico la posta ecc... Se riavvio la base airport anche il modem router si "connette" ma dopo pochi minuti la connessione cade e il modem risulta nuovamente "disconnesso"... Pensate sia solo questione di aspettare che infostrada risolva i "suoi" problemi o consigliate qualcos'altro...??
  11. ciao a tutti sono Patch!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo