Vai al contenuto


emmegi1976

Community Member
  • Numero contenuti

    7
  • Iscritto

  • Ultima visita

Apple Life

  • Mac principale:
    MacBook Pro 15"Late 2008
  • Utente Apple dal:
    2009

Info principali

  • Sesso:
    Donna
  1. emmegi1976

    YOSEMITE E PROBLEMI WIFI - RISOLTO

    dove ho sbagliato?...mi dite dove è stato spostato (se non è stato cancellato) il mio post? Grazie
  2. l'ho avviato con la combinazione tasti maiuscola+cmd+v alle 22,45 circa....sta ancora andando........o_O cosa succede se lo spengo "brutalmente"????
  3. drzoom ti ringrazio.....di sicuro so che non è un SSD ...io lo ho acquistato a marzo 2009 ed è l'unibody aluminium da 15,4" ora provo a vedere con il riavvio in modalità sicura nel frattempo ho preso appuntamento per giovedì all'apple store :/ ho idea purtroppo che dovro' cambiarlo l'hd
  4. chiedo scusa MaccNiko....in che senso che disco monta? è il suo originale.... non ho molti dati dal 19 agosto ad oggi ma.vorrei riuscire salvarli.....c'è un sistema?....purtroppo il lettore cd non va...quindi.non posso nemmeno farlo partire con cd di avvio di snow leopard
  5. buongiorno. da stamani il mio MBPro late 2008 mavericks ha di nuovo SERISSIMI problemi. premetto che il 19 agosto scorso l'ho portato già all' apple store dove mi hanno reinstallato mavericks senza riscontrare problemi di natura hw. dicevo...ieri sera accensione e spegnimento senza problemi. stamattina lo riaccendo e per ben più di 60 minuti mi rimane sulla schermata di login con la mela e la rotellina che gira in loop senza mai arrivare alla schermata di login con user e password. Prima di riportartlo all' apple store...consigli su come operare?.... GRAZIE 1000
×