Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Light/Dark






meolag

Validating Group
  • Numero contenuti

    55
  • Iscritto

  • Ultima visita

Tutti i contenuti di meolag

  1. Scusate, con catalina qualsiasi periferica viene caricata nel Finder, ho semplicemente trascinato il file nella cartella di VLC.
  2. buonasera, la condivisione adesso funziona, dopo avere installato la patch. Invece niente per gli hard disk (che funzionano, collegati ad un computer Windows), ho utilizzato sempre Tuxera, mai nessun problema.
  3. No da Mojave a Catalina, in effetti avevo dimenticato la versione 10.14, tutto quanto scritto vale per Mojave.
  4. Hard Disk: fino a High Sierra tutto tranquillo, dopo aggiornamento dell'IMAC a Catalina, non viene più letto, pensando a un guasto l'ho collegato al MACBOOK che aveva ancora Sierra e funziona, dopo aggiornamento del MACBOOK anche quì non viene più letto, nessuna proprietà, viene visto solo dall'utility disco, che però non mi da niente solo...
  5. Come avevo già scritto, dopo aggiornamento a catalina ho riscontrato due problemi: non riesco a condividere i file tra IMAC e MACBOOK, nel senso che il MACBOOK vede l'IMAC ma non il viceversa e quando provo a visualizzare mi compare l'errore che non riesce a trovare la cartella. Altro strano problema è che non sono più visbili gli...
  6. In che senso serve un driver? Quando colleghi la fotocamera e apri Foto, la vedi?
  7. Posso darti un consiglio, acquista una licenza Office, le applicazioni in dotazione: Pages, Numbers e Keynote, sono troppo elementari, ovviamente non so coda devi fare, ma mi sembra di capire che già incontri qualche problema.
  8. ma il formato EXE dovrebbe essere un eseguibile, in genere un'applicazione per windows, i file video dovrebbero avere altre estenzioni.
  9. Ciao prova a togliere dal Login il mount dei volumi del NAS, hai un QNAP e la cosa è successa anche a me.
  10. hai provato ad accedere tramite WEB? Nel mio caso era morto l'hard disk.
  11. Niente da fare, all'avvio il Mac non riesco a comunicare con il NAS, per pochi secondi, dopo lo monta regolarmente, dal forum QNAP sembra sia un problema di SIERRA.
  12. grazie per le risposte, nel NAS e' presente un solo disco, quindi nessun RAID, in fase di inizializzazione ha create di default una serie di cartelle (home, public, multimedia ecc..) due di queste le ho riportate sul desktop seguendo quanto descrittto da Gianricobatta, la cosa di cui mi lamento e' che Public viene visto regolarmente, mentre...
  13. Spero che qualcuno possa aiutarmi, ho acquistato un NAS QNAP TS212P, eseguito tutta la procedura di installazione e configurato attraverso Pannello degli strumenti del MAC affinche' i dischi siano visibili al Login su desktop, la cosa curiosa che su due dischi (in verità aree create sul NAS), Public e Multimedia, Public va sempre mentre su...
  14. Buongiorno, dopo l'aggiornamento a Sierra ho iniziato a notare che si aprono in maniera totalmente casuale alcune finestre, in particolare Spotlight, il modus operandi mi farebbe pensare ad un virus ma non trovo in rete nessun caso simile. A qualcuno e' capitato? Grazie
  15. Prova a non collegare la stampante, di solito sui gruppi di continuità non possono essere collegati carichi induttivi proprio come le stampanti, ti consiglio di mettere solo il mac
  16. Certo hai ragione, Hard Disk USB2 con alimentazione esterna, per essere precisi uso un box con due bay, una con un hard disk da 2Tb, l'altro vuota. collegato ad un IMAC 27" del 2013 con El Captain 10.11.4. direttamente all porte USB sul retro, ho usato quella più interna, vicino alla connessione Ethernet.
  17. Buongiorno so che l'argomento è trito e ritrito, ma non riesco a capire se è possibile risolverlo o meno, ho un Hard disk esterno che non viene montanto all'avio del MAC e sviene scollegato ripetutamente durante la giornata, mi sembra di capire che in buona sostanza la cosa si verifica quando va in stand-by, infatti se all'avvio forzo...
  18. La mia idea è che il problema è legato allo stand by del disco esterno, cioè, almeno nel mio caso, quando il disco si porta in questa condizione il sistema lo espelle, anche all'avvio del MAC sono costretto tramite il pulsante di avvio che ho nel box del mio hard disk, a farlo uscire da questo stato. Però è qualcosa legato con...
  19. Io ho comprato questo PowerWalker VI800SW, e' consigliato su diversi siti
  20. Succede anche a me, prima con Maverick mai, poi con Yosemite occasionalmente, adesso con El Captain piu' volte al giorno, addirittura al primo avvio del MAC non viene neanche montato, devo fare due/tre riavvii. In rete non ho trovato nessuna dritta.
  21. Un piccolo aiuto, mi succede una cosa curiosa se provo ad entrare su doodle con safari, non viene visualizzata la barra superiore, quella dove c'e' il menu, lo so perché' altri browser la visualizzano, mi potete aiutare? Grazie
  22. Salve ho installato WOT su safari, ma ogni volta che apro il browser, dopo avere cancellato la cronologia, si apre anche la pagina di valutazione di WOT, qualcuno sa come eliminarla, su firefox questa cosa non accadeva. Grazie
  23. Ok ma cosa cambia tra il 15% delle ricaricabili e delle alcaline, addirittura se le ricaricabili segnano 60-70% cominciano problemi di connessione.
  24. Il tuo ragionamento è corretto, infatti con le ricaricabili ho 80% di carica, cioè 2.4 V, con le normali alcaline la perdita di connessione si comoncia ad avere quando la carica scende sotto il 15%, essendo il mio primo mouse BT, è normale?
×
×
  • Crea Nuovo...

Info

Il forum utilizza cookie tecnici di navigazione o sessione, tecnici di funzionalità. Infine, sono presenti cookies analitici, utilizzati esclusivamente dal solo gestore del sito in forma aggregata ed anonima. Il forum utilizza il servizio Google Analytics, ma è previsto l’intervento per rendere anonimi gli IP con gli strumenti offerti da Google. Privacy Policy