Vai al contenuto





danica

Membri
  • Numero contenuti

    10
  • Iscritto

  • Ultima visita

Apple Life

  • Apple principale
    mini
  • Utente Apple dal
    1998
  • Altri Prodotti Apple posseduti
    troppo lungo l'elenco

Info principali

  • Sesso
    Uomo
  1. ho provato ache con voda, il tel non funziona uguale.
  2. già , probabilmente ho incasinato tutto lì...
  3. proverò con lo store. ti ringrazio ancora per l'aiuto.
  4. me l'ha portato a mano una amica dall'Oregon, non ho fattura. è l'illegalità la causa dei miei problemi?
  5. innanzi tutto ti ringrazio per la pazienza :-) son sicuro che sia contract free ho provato una sim 3 e una voda si blocca sempre nella pagina dopo l'impostazione della lingua ho fatto tutta la procedura di recovery perchè l'avevo acceso con la sim T dentro, tutto ok si attiva il 3g ma non mi sblocca il telefono temo sia bloccato leggendo il n di serie A1522 che pare essere uno di quelli non compatibili con LTe italiana https://www.apple.com/iphone/LTE/ qualcuno mi ha detto che se non è compatibile con il 4g non lo è nemmeno con il 3g non mi resta che provare l'unlock del link T-mobile che mi hai mandato.
  6. grazie, ios reinstallato ora vede il 3g ma contina a dirmi sim non valida.
  7. iTunes non mi fa accedere al telefono :"La scheda SIM inserita in iPhone non sembra supportata." E il telefono non mi fa andare oltre alla scelta della lingua. Non arrivo alle preferenze.
  8. sì, l'entusiasmo di vederlo acceso... (( come ripristino le config? con la sim T dentro? voglio ditre: come arrivo a quel punto?
  9. si l'ho acceso con la sim T m dentro ma non fatto tutta la confic.
  10. buongiorno a tutti, appena arrivato dagli usa e comprato in apple store 6 plus oro 16gb mod A1522 T-mobile contract free. Ho fatto il cambio numero dalla mia sim sul 4S alla nanosim di 3 ma non viene riconosciuta dal tel. Alla tre mi dicono che non danno il servizio a tel comprati all'estero. "la scheda sim attualmente inserita appartiene ad un gestore non supportato dalla politica di attivazione assegnata al momento dal server di attivazione" sono imbufalito! qualche suggerimento? grazie a tutti.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo