Vai al contenuto





giuseppe.romani.16

Membri
  • Numero contenuti

    62
  • Iscritto

  • Ultima visita

Info principali

  • Sesso
    Uomo

Visite recenti

261 visite nel profilo
  1. Ragazzi buonasera, mi sapete dire perché quando cerco di inviare un msg con siri e Telegram l'AW mi dice "continua su iPhone"? grazie a tutti per l'eventuale aiuto
  2. Ok, grazie... cancellati, riavviato e rilanciato etrecheck sembrano non essere più presenti.
  3. sul report precedentemente postato da me in più parti, mi viene evidenziato che ho più di un antivirus installato ma io so di non averne nessuno. Potete aiutarmi ad individuare il problema? grazie
  4. non c'è nessuno che può verificare quanto sopra postato? Grazie
  5. Minor Issues: These issues do not need immediate attention but they may indicate future problems. Unsigned files - There are unsigned software files installed. They appear to be legitimate but should be reviewed. Encrypting or decrypting - A drive is currently encrypting or decrypting. The computer may run more slowly than normal until the process finishes. Hardware Information: MacBook Pro (13-inch, Mid 2012) MacBook Pro Model: MacBookPro9,2 1 2,5 GHz Intel Core i5 (i5-3210M) CPU: 2-core 16 GB RAM - At maximum BANK 0/DIMM0 - 8 GB DDR3 1600 ok BANK 1/DIMM0 - 8 GB DDR3 1600 ok Battery: Health = Normal - Cycle count = 458 Video Information: Intel HD Graphics 4000 - VRAM: 1536 MB Color LCD 1280 x 800 Drives: disk0 - Crucial_CT250MX200SSD1 250.06 GB (Solid State - TRIM: Yes) Internal SATA 6 Gigabit Serial ATA disk0s1 - EFI (MS-DOS FAT32) [EFI] 210 MB disk0s2 [APFS Container] 249.85 GB disk2 [APFS Virtual drive] 249.85 GB (Shared by 4 volumes) disk2s1 - SSD (APFS) (Shared - 171.17 GB used) disk2s2 - Preboot (APFS) [APFS Preboot] (Shared) disk2s3 - Recovery (APFS) [Recovery] (Shared) disk2s4 - VM (APFS) [APFS VM] (Shared - 1.07 GB used) disk1 - ST1000LM024 HN-M101MBB 1.00 TB (Mechanical - 5400 RPM) Internal SATA 6 Gigabit Serial ATA disk1s1 - EFI (MS-DOS FAT32) [EFI] 210 MB disk1s2 - H*****i (Journaled HFS+) 999.86 GB (525.05 GB used)
  6. Comunque... qui mi dice che ho più di un antivirus istallato ma io non ne ho... o meglio ne avevo ma li ho disistallati come faccio a pulire? EtreCheck version: 5.0.1 (5014) Report generated: 2018-11-06 10:40:08 Download EtreCheck from https://etrecheck.com Runtime: 2:34 Performance: Excellent Sandbox: Enabled Full drive access: Disabled Problem: Computer is too slow Major Issues: Anything that appears on this list needs immediate attention. More than one antivirus app - This machine has multiple antivirus apps installed.
  7. Questo è il msg che mi da quando incollo il report
  8. Ragazzi mi spiegate come fate ad allegare un report etrechek? Vorrei chiedervi delle spiegazioni ma quando allego il report mi dice che non sono abilitato e mi blocca. grazie
  9. Ragazzi ho un problema con lo scanner in oggetto. Lo scanner funziona regolarmente acquisendo un'immagine in bianco e nero con l'applicazione "acquisizione immagine". Purtroppo rileva errore con un'acquisizione a colori pur vedendola scansionata bene in anteprima. Tengo a precisare che utilizzando invece il software samsung lo scanner funziona regolarmente. Vorrei poter risolvere questo problema poiché ritengo più immediato scansionare con l'app del Mac. Grazie per l'aiuto
  10. Ok ragazzi, risolto... l'account può essere spostato da una posizione ad un'altra solo dallo stesso utente; se fatto da un altro utente, amministratore, causa l'effetto di cui sopra. Per cui l'operazione corretta da effettuare è: 1) Creazione dell'utente da un account amministratore 2) login dell'utente creato 3) copiare la cartella dell'utente creato nell'altro HD 4) nella gestione degli utenti in "preferenze di sistema" selezionare la gestione avanzata dell'utente ed impostare il nuovo percorso dell'utente Riavviare il mac, ed il gioco è fatto. Spero di essere di aiuto per il futuro. Grazie comunque a tutti coloro che mi hanno assistito.
  11. alla fine ho dovuto creare un altro utente e copiare tutto dall'utente precedente all'attuale. Fortunatamente sembra essere andato tutto bene. Ho però un altro problema. Sto cercando di creare un ulteriore utente e dopo averlo creato, vorrei spostarlo sull'HD (situato al posto del cd rom) come ho già fatto con tutti gli altri account. Purtroppo quando vado ad accedere a quell'utente nuovo non mi carica niente, mentre se lo lascio nella posizione iniziale (SSD) tutto funziona. Ho provato anche a spostarlo tramite il comando da terminale "mv" ma non cambia nulla. C'è una spiegazione a questo? Ho altri tre utenti che funzionano alla perfezione. Grazie
  12. Video Information: ⓘ Intel HD Graphics 4000 - VRAM: 1536 MB Color LCD 1280 x 800 Disk Information: ⓘ ST1000LM024 HN-M101MBB disk0: (1 TB) (Rotational) [Show SMART report] EFI (disk0s1 - MS-DOS FAT32) <not mounted> [EFI]: 210 MB HD Dati (disk0s2 - Journaled HFS+) /Volumes/HD Dati : 999.86 GB (445.34 GB free) Crucial_CT250MX200SSD1 disk1: (250,06 GB) (Solid State - TRIM: Yes) [Show SMART report] EFI (disk1s1 - MS-DOS FAT32) <not mounted> [EFI]: 210 MB (disk1s2) <not mounted> [CoreStorage Container]: 249.20 GB Recovery HD (disk1s3 - Journaled HFS+) <not mounted> [Recovery]: 650 MB USB Information: ⓘ USB20Bus hub_device hub_device Apple Inc. Apple Internal Keyboard / Trackpad Apple Computer, Inc. IR Receiver Apple Inc. BRCM20702 Hub Apple Inc. Bluetooth USB Host Controller USB20Bus hub_device Apple Inc. FaceTime HD Camera (Built-in) USB30Bus
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo