Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Costantino Abbate

Validating Group
  • Numero contenuti

    9
  • Iscritto

  • Ultima visita

Tutti i contenuti di Costantino Abbate

  1. Buongiorno a tutti, ho ritirato il Mac la scorsa settimana dal centro assistenza. Il centro assistenza ha provveduto a sostituire la scheda logica facendo rientrare il Mac nel programma di riparazione previsto da Apple. All'atto della consegna, ho acceso il Mac davanti al tecnico e con mio grande dispiacere ho verificato che il problema...
  2. ciao ragazzi, sono riusciuto ad avviare l'hardware test e non mi ha dato nessun problema (dovevo comunque tentare il test approfondito ma non avevo tempo a disposizione) a questo punto ho contattato il centro Apple e mi hanno detto che sulla base del seriale rientra nel lotto incriminato....provvederanno giorno 6 a controllarlo con un test loro...
  3. ciao ragazzi, sono riusciuto ad avviare l'hardware test e non mi ha dato nessun problema (dovevo comunque tentare il test approfondito ma non avevo tempo a disposizione) a questo punto ho contattato il centro Apple e mi hanno detto che sulla base del seriale rientra nel lotto incriminato....provvederanno giorno 6 a controllarlo con un test loro...
  4. Carissimi, volevo testare le condizioni dell'hardware interno cercando di avviare l'Hardware Test...ma non si avvia. Conoscete qualche programma in gradi di effettuare la stessa analisi? Ho tentato anche il recupero del test in internet e per qualche strano motivo non si avvia. Sospetto che ci sia un problema alla scheda grafica in quanto...
  5. avevo scritto erroneamente 'sotto il simbolo della mela'...volevo in realtà scrivere 'sopra il simbolo della mela'
  6. Intendevo la banda sopra la mela che non è bianca (vedi immagine che ho allegato per favore). Non mi è mai spuntata in questi anni...e tra le altre cose mi sembra parecchio brutta, come se ci fosse qualche problema nel caricamento. Grazie CA
  7. Ciao a tutti, sono un nuovo utente. Volevo chiedere a qualche esperto dei chiarimenti su un problema. Ho un MacbookPro di fine 2011 che per tutta la scorsa settimana ha avuto parecchi problemi. Problemi durante l’avvio, comparsa di schermate blu a righe e bianche a righe, arresti improvvisi e conseguente perdita di dati mentre...
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo