Vai al contenuto





flea2001

Membri
  • Numero contenuti

    263
  • Iscritto

  • Ultima visita

Su flea2001

  • Compleanno 04/07/1969

Apple Life

  • Apple principale
    iMac 21.5 3,06 GHz, 16 Gb Ram, SSD interno
  • Utente Apple dal
    2004
  • Altri Prodotti Apple posseduti
    eMac G4, iWatch 3 Apple TV, Time Capsule, iPhone 8 e 6 per moglie e figli, iPod vari

Info principali

  • Luogo
    Firenze
  • Occupazione
    Artista
  • Sesso
    Uomo

Su di me

  • Situazione sentimentale
    Impegnato/a
  • Citazioni preferite
    “Fiorentino parlo, fiorentino penso, fiorentino sento. Fiorentina è la mia cultura e la mia educazione. All’estero, quando mi chiedono a quale Paese appartengo, rispondo: Firenze. Non Italia. Perché non è la stessa cosa

Visite recenti

1521 visite nel profilo
  1. Risolto riparando i permessi da terminale, la stringa è questa se può interessare diskutil resetUserPermissions / `id -u`
  2. Buongiorno. Ho reinstallato High Sierra e adesso Safari se esporto la pagina in pdf mi dice che non può completare l’operazione perché non ho i permessi, stessa cosa da stampa-salva come pdf. Idem se provo a salvare una schermata con Istantanea. Eppure sono l’amministratore e sono anche l’unico utente. Se uso Firefox non ho di...
  3. Risolto, o perlomeno ho bypassato il problema. Durante l’installazione di High Sierra ho selezionato come disco di avvio l’Hd invece dell’Ssd. Utility disco vede e ripara il disco a stato solido, ma Preferenze di sistema, Disco di avvio vede solo il vecchio hd
  4. Proviamo per l’ennesima volta a reinstallare High Sierra, fino a ieri non andava a buon fine
  5. Dopo vari tentativi, cambiato batterie al mouse e fatto ripristino da backup di Time Machine ma non andato a buon fine...
  6. Se avvio con cmd-V mi esce questa schermata
  7. Se lascio il mac acceso sulla schermata di divieto, dopo qualche minuto appare la schermata di ricerca del mouse, che ovviamente è carico e pare connesso
  8. Buonasera a tutti, il mio vecchio iMac 2009 con high sierra, all’avvio mostra un simbolo di divieto, come se non trovasse il disco di avvio, in questo caso un ssd. Ho provato a riavviare premendo le consuete combinazioni di tasti, cmd R, o maiuscole, ma non va avanti. Non sono riuscito nemmeno a ripristinare da un backup di Time...
  9. Intanto vi ringrazio e si, farò così. Un volta terminato il backup con la Time Capsule, chissà quanti ci vorrà ancora, da PreferenzeTime Machine selezionerò un HD esterno USB, non so poi di quanto sarà più veloce viste le usb del Mac
  10. Ho già comprato in questi giorni un WD da 4 Tera, ma avendo la Time Capsule volevo usare il suo disco, come ho sempre fatto
  11. Aggiornamento Backup partito...di una lentezza disarmante. Forse mi conviene verificare lo stato del disco da Utility disco una volta finito il processo.
  12. Grazie, fino a ieri il backup partiva praticamente all'istante.... Quindi non resta che attendere? Sono già 4 ore che è in preparazione...
  13. Buonasera a tutti, il mio caro vecchio iMac 21,5 late 2009 con SSD come disco di avvio da oggi rimane nella fase di preparo backup con Time Capsule. Ho provato a rimuovere il disco e selezionarlo di nuovo, ma il problema persiste. Se invece selezione un HD esterno il back up parte regolarmente, ma voglio usare il disco interno di...
  14. Anche io un un late 2009, finora per l'uso casalingo con un ssd interno va più che bene, so già però che è solo una questione di tempo e dovrò cambiare macchina. Non rischio a forzare un aggiornamento.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo