Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







Ivan B.

Membri
  • Numero contenuti

    2
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Normale

Su Ivan B.

  • Rank
    Newbie

Info principali

  • Sesso
    Uomo
  1. Buongiorno Antonio, come dicevo nel messaggio "Utility disco mi fa vedere la partizione come inattiva ma dando il comando "attiva partizione" non succede nulla. Nemmeno utilizzando S.O.S. succede nulla." Quindi la soluzione deve essere un'altra... Suggerimenti?
  2. Buongiorno a tutti, ho una questione di vitale importanza: ho una coppia di hdd (uno da 3tb e uno da 4 tb) che lavorano in raid1 inseriti in un case raid usb3 Hamlet HXDAS35. Sono divisi in 3 partizioni. Improvvisamente su entrambi i dischi non è più visibile una delle partizioni, nemmeno se tolgo un hdd dal case e leggo l'altro...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo