Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







Peppe Carella

Membri
  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Normale

Su Peppe Carella

  • Rank
    Newbie

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. Ho risolto. ho sostituito il cavetto SATA che collegava la mainboard al HD/lettore DVD.... evidentemente era rotto, almeno parzialmente. ero stato tratto in inganno perchè il lettore DVD funzionava correttamente e l'HD no. Grazie a @Maurizionper l'interessamento.
  2. si il cavetto è lo stesso, cambia solo il case in cui metto l'hd, ma l'ho sostituito e nn funziona lo stesso
  3. buongiorno, ho un mac book pro 2012 15" su cui ho sostituito l'HD principale con un ssd e messo in HD da 2tb al posto del lettore DVD. fino a qualche mese fa tutto ok. ma da poco il secondo hd non viene nemmeno visto dal sistema operativo, mentre se lo metto in un case esterno collegato tramite USB il sistema operativo lo legge perfettamente....
  4. Sono un nuovo utente, ho un Macbook pro 15" 2012
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo