Vai al contenuto





Massimo Furlan

Membri
  • Numero contenuti

    4
  • Iscritto

  • Ultima visita

  1. Buonasera , possiedo un mac book pro mid 2014 ,in questo momento devo lavorare con Mysql che non posso installare su "high sierra" perchè richiede macOS 10.14, volevo chiedervi se mi mi conviene passare direttamente a Catalina ( di cui molti si lamentano) o a Mojave, grazie.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo