Vai al contenuto





shirodese

Membri
  • Numero contenuti

    5
  • Iscritto

  • Ultima visita

Apple Life

  • Apple principale
    Macbook Air
  • Utente Apple dal
    2015

Info principali

  • Luogo
    Brescia
  • Occupazione
    Ricercatore Universitario
  • Sesso
    Uomo

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. Buongiorno, come da titolo, è possibile creare una partizione di avvio di windows su un macbook air del 2015 su un HD esterno? Purtroppo ho solo 65 Gb di spazio libero sul mio disco e quindi devo per forza utilizzare una risorsa esterna per non andare a occupare troppo spazio. Grazie mille ciao
  2. Grazie. Dunque è chiaro che si tratta del classico problema del gatto che si morde la coda. Ovviamente lato exchange mi aspetto che mi diranno (qualora vi sia un supporto) che la responsabilità di questo problema è di APPLE.
  3. Ciao Maurizio, ho provato ad utilizzare anche la funziona sposta, ma il risultato purtroppo non cambia...
  4. Ciao a tutti, spero che il nuovo anno sia iniziato bene per tutta la community. Scrivo questo post perchè è da qualche settimana che oramai convivo con una problematica che non sono riuscito a risolvere. Cercherò di essere chiaro e conciso per verificare se anche qualche altro utente ha riscontrato il mio stesso problema. All'interno del mio programma mail integrato in mac utilizzo alcuni account di posta. In particolare ne ho due GMAIL (GOOGLE) e uno EXCHANGE (MICROSOFT). Inoltre premetto che utilizzo delle cartelle "ON MY MAC" per archiviare le varie mail per categoria. Gli account GMAIL li ho sempre utilizzati e non ho mai avuto problemi con questa gestione. L'account exchange lo sto usando da poco. Devo dire che all'inizio non ho avuto problemi, ma qualche settimana fa sono successe varie cose abbastanza spiacevoli. Quando vado a "trascinare" una mail letta (dell'account EXCHANGE) dall'account di posta alle varie cartelle "ON MY MAC" in molti casi la mail diventa illeggibile, ovvero con contenuto bianco e senza oggetto. In poche parole, vedo la mail, ma è come se fosse vuota. Ho notato queste cose: 1. Succede solo con le mail che ricevo, non con quelle che mando 2. Non succede sempre, però spesso 3. Non mi sembra che succeda con alcuni indirizzi in particolare 4. Succede solo con le mail dell'account exchange 5. Succede con tutte le cartelle Ho provate anche ad utilizzare la funzione "Ricostruisci" ma qui il disordine si amplifica. 1. Se provo a ricostruire la casella (ovvero la cartella in cui archivio le mail), mi elimina dalla cartella tutti i flussi di mail con almeno una mail "corrotta" 2. Se provo a ricostruire l'account (ovvero la casella nella sezione "posta in entrata" mi riscarica tutte le mail in formato "non letto" e quindi dovrei rispulciarle una ad una. Anche facendo ciò, quando trasferisco le mail nelle varie cartelle, il problema delle mail "blank" si ripete quindi la faccenda non si risolve Spero di essere stato il più chiaro possibile. Qualcuno ha per caso riscontrato questo tipo di problema? Ho provato anche a contattare l'assistenza di APPLE, ma mi hanno detto che non dipende da loro, ma dal server EXCHANGE. Però secondo me la cosa non ha senso perché io le mail le ricevo correttamente. Le problematiche nascono nel momento in cui io trasferisco la mail in una cartella "ON MY MAC". P.S: ovviamente ho l'ultimo aggiornamento del sistema operativo
  5. Ciao a tutti. Spero di condividere bei momenti insieme a tutti voi
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo