Vai al contenuto





Louiss97

Membri
  • Numero contenuti

    3
  • Iscritto

  • Ultima visita

  1. Io ti consiglierei almeno un iPhone 7, se sei abituato ad usare l'11 passare allo schermettino del SE è piuttosto frustrante.
  2. Buonasera a tutti. Ho un iphone 7 plus. Quando accedo alla fotocamera e inquadro qualsiasi cosa, dopo pochi secondi tutto comincia a “ondeggiare”, traballa, come fosse un effetto fluidifica o roba così. Stessa cosa se utilizzo video. Non lo fa quando uso Ritratto, timelapse, slowmotion etc. Me lo fa solo con la fotocamera normale e con il video. Dimenticavo: la frontale non ha questo problema. Solo quella “grande”, la posteriore. CURIOSITA: appena avvio la fotocamera come sapete va subito su foto, e in quel momento non mi dà alcun problema. Se Passo a video lì mi da il problema delle “onde”. E a quel punto se torno a foto mi da il problema anche lì. Ho già provato a resettare/ripristinate tutto Spero qualcuno possa aiutarmi
  3. Salve ragazzi, spero che mi potete dare una mano. Ho un iphone 11 con ios 13, inizialmente non avevo nessun problema, da poco invece, l'app store non mi fa ne scaricare altre applicazioni ne aggiornarle, ho pensato che potesse essere che nel mio vecchio iphone ho lasciato id apple,e icloud attivati e ancora il cell a volte è in uso cioè sta acceso e ho pensato che dovrei disconnettere o ripristinare tutto dell'iphone vecchio, però non so se sia questo il problema, vorrei provare anche a fare un nuovo id apple cioè un nuovo account su quello nuovo,però cosi facendo perdo tutto.. cosa posso fare? Ho già provato a provare sia col wifi che connessione dati, a riavviare telefono ma niente. Cosa può essere? Aiutatemi grazieIphone non mi fa scaricare app,ne aggiornare. Salve ragazzi, spero che mi potete dare una mano. Ho un iphone 11 con ios 13, inizialmente non avevo nessun problema, da poco invece, l'app store non mi fa ne scaricare altre applicazioni ne aggiornarle, ho pensato che potesse essere che nel mio vecchio iphone ho lasciato id apple,e icloud attivati e ancora il cell a volte è in uso cioè sta acceso e ho pensato che dovrei disconnettere o ripristinare tutto dell'iphone vecchio, però non so se sia questo il problema, vorrei provare anche a fare un nuovo id apple cioè un nuovo account su quello nuovo,però cosi facendo perdo tutto.. cosa posso fare? Ho già provato a provare sia col wifi che connessione dati, a riavviare telefono ma niente. Cosa può essere? Aiutatemi grazie
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo