Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Ang90

Membri
  • Numero contenuti

    3
  • Iscritto

  • Ultima visita

Reputazione Forum

0 Normale

Su Ang90

  • Rank
    Newbie
  1. Ciao 😃 dalla settimana scorsa ho lo stesso identico problema! Sei riuscito a capire o a risolvere? grazie mille ciaooooo
  2. ciao, ho comprato la batteria e l’ho cambiata da solo (anche per via dell’attuale momento). Ho notato che il MagSafe, attaccato al pc, lampeggia anche senza batteria inserita (unitamente alle luci laterali della batteria del pc). Grazie mille
  3. Ciao a tutti, ho un problema al mio, ormai, vecchio MacBook Pro 13 del 2010. Da qualche settimana attaccando il MagSafe al pc lampeggia una luce verde (ogni due secondi) e non carica! Ho cambiato la batteria e nulla, sempre lo stesso. Ho chiamato l’assistenza Apple e mi hanno fatto resettare e riavviare con SMC e NVRAM ma niente da fare!...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo