Vai al contenuto





sephirot1980

Membri
  • Numero contenuti

    1282
  • Iscritto

  • Ultima visita

Su sephirot1980

  • Compleanno 03/02/1980

Apple Life

  • Apple principale
    IMac 24 2.33

Info principali

  • Luogo
    Calangianus
  • Sesso
    Uomo
  1. Se è un lettore esterno dovrebbe esserci una fessurina vicino al tasto espulsione o comunque sotto il carrello, li infili una barretta di ferro di quello spessore, tipo fil di ferro e lo fai uscire manualmente. Di solito c'è in tutti i lettori esterni
  2. Ho già cercato su google e qui sul forum ma senza esito favorevole, mi dite se possibile, dove acquistare una scheda video per il mio imac 24. oppure devo per forza portarlo in assistenza?
  3. Ciao scusami hai risolto poi il problema io purtroppo ero da un pò che non mi collegavo ad italiamac.

  4. ciao, ma volevo sapere una cosa riguardo alla coonfigurazione di amule, io non riesco a connettermi a nessun server, ma a quanto ho capito la configurazione ke hai spiegato tu varia da gestore a gestore? io mi sono xsa subito al primo passaggio quando dici di configurare il router... io ho la connessione wireless e poi sono con un altro gestore non indicato da te. come posso farequindi x configurare amule??? apro un altro post nel forum? grazie x i consigli ciao sara

  5. Ciao Andrea!!!!

    1,73m

    Imprenditore!

    ^^

    Ti ho beccato su youtube cantare.... ghghgh xD Complimentei ;P

    Ho bisogno di una mano.Spero tu possa aiutarmi!!!

    Ho visto ke te ne intendi di mac e amule

    io nn ci sto capendo + una mazza!!!

    Il problema che ho è il seguente:

    trovo mille modi x configurare lista server itc udp,limiti ecc...ma nessuna mi fa viagiare il mulo come quanto viaggiava prima con ADU ma ero client fatweb ora con alice ho collegato il modem col cavo.

    Ho provato ad impostare il firewall,ma nn riesco ad impostare le porte.

    ho un 2.2.3 e leopard un iMac 20"

    con leopard mi fa abilitare solo amule x le connessioni in entrate e uscina...nn si può scegliere di dirottare le connessioni sulle porte che si vuole mi sa che lo fa di default.

    NN so come fare...mi va o a 4kb/s o nn funziona proprio.

    Ho sbagliato a settare qualkosa?

    Ho dimentikato di fare Qualkosa?

    Mi riesci a dare una mano, per favore?!

    Ti ringrazio per l'attenzione!

    In bocca al Lupo x il panificio, ci si sente!

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo