Vai al contenuto





patrecord

Membri
  • Numero contenuti

    2390
  • Iscritto

  • Ultima visita

  1. Salve a tutti ragazzi, vi chiedo aiuto con un insolito problema che ormai mi affligge da settimane e per il quale non trovo soluzione. Allora....ho un iMac a casa e un Macbook in ufficio, su entrambi c'è installato Cyberduck col quale mi connetto ad un sever. Per entrambi la connessione è salvata nei preferiti, quindi apro l'app, clicco sul preferito e mi connetto. La cosa va avanti così per giorni, settimane, mesi, parecchi mesi finché di punto in bianco senza apparente motivo dal iMac di casa non c'è verso di connettersi. Metto iMac accanto al Macbook, collegati alla stessa rete wi fi, con i stessi dati ci connessione, tutto uguale ma non c'è verso...il macbook si connette come sempre, iMac NO. Aggiungo solo che se provo a connettermi con il Finder invece funziona. Durante la connessione se provo a mostrare i log cyberduck dice 220 FTP Server ready, FEAT e poi Read timed out. The connection attempt timed out. The server may be down, or your network may be not property configured. FileZilla invece dice Connesso, in attesa del messaggio di benvenuto e poi più nulla. Grazie per l'aiuto.
  2. S', in effetti sono visibili altre reti...la mia impressione è che ce ne sia una in particolare che quando è attiva gli dà fastidio. Altri interferenze di altri apparecchi non ce ne sono. Diciamo che c'è un'alta rete che crea interferenze in modo random...come ne esco? Serve un router con un segnale più potente?
  3. No, non è un problema hardware. Ho questo mac da due anni e questo problema della connessione ballerina delle volte sparisce anche per mesi. Ho anche un ripetitore e in effetti con quello non ho mai avuto il problema però se metto quello succede che posso accedere con un solo dispositivo alla volta. Sicuramente perché non so configurarlo.... In pratica se attivo questo ripetitore il primo dispositivo che si connette naviga bene per tutti gli altri non c'è verso di collegarsi.
  4. Salve ragazzi, vi chiedo aiuto per un problema che si presenta di tanto in tanto a casa mia... Abbiamo diversi dispositivi collegati in wifi che navigano in rete senza nessun problema....tranne un iMac. Premesso che è il più lontano di tutti dal router vorrei capire perchè di tanto in tanto la connessione va e viene in continuazione. In linea di massima funziona sempre bene per giorni, settimane e anche mesi poi inizia un periodo di qualche giorno che non c'è verso, ogni tre per due la connessione va via. Cosa può essere? E' possibile che il segnale sia disturbato se il pc di un vicino acceso e connesso? Con fastweb ho provato diverse volte a cambiare il canale di trasmissione senza nessun risultato. Esistono router con segnali "più potenti"? Grazie
  5. Come pippola si attiva la modalità vista con 3 colonne? A sinistra le caselle, al centro i messaggi e a destra l'anteprima. Per sbaglio mi ritrovo con il layout a 2 colonne e non so come correggere:-( Grazia,
  6. A me non torna il fatto che non c'è modo di cambiare il disco. Ero interessato al macbook 13 con retina ma 128 gb di SSD sono una miseria. Avrei voluto la possibilità di avere disco normale. :-(
  7. Salve a tutti... mi aiutate a ritrovare un'app sullo store? Giorni fa ho cliccato su un annuncio su facebook e il link portava ad un'app musicale per la lettura degli spartiti. Nelle foto c'era lo spartito di wish you were here dei pink e costava circa 9,00€ Vi ricordate il nome? Sono due giorni che la certo....:-(
  8. Salve, Ho comprato uno di quei strumentimche si attaccano alla presa di corrente ed estendono il segnale wifi ma non riesco a farlo funzionare. Per prima cosa ho un router fastweb e spero che non sia questo il problema... Lo attacco alla presa e dopo qualche istante dall'icona in alto a destra del wifi oltre alla mia rete vedo anche il tplink. Clicco per connettermi a questo e appena apromil browser compare una finestra per mettere utente e pass. Li inserisco ed inizia il quick setup. Scelgo la nazione, faccio lo scan per trovare le reti disponibili...trova la mia e la seleziono. Inserisco la pass della mia rete e compare un messaggio che dice che ora il tplink ci si collegherà e che la procedura puó durare anche 2 minuti. Dopo qualche istante l'icona wireless in alto a destra diventa grigia passano i minuti e non accade nulla. A questo punto non riesco piu a navigare. Dall'icona wireless vedo la mia rete ma non c'e più quella del tplink e tutto finisce qui. Qualcuno mimsa dire che devo fare e se puo funzionare con ruter fastweb? Grazie
  9. L'ho fatto, anche su suggerimento di Fastweb, ma dopo averne provati 4 o 5 ho rinunciato. Altre idee? (comunque provo ancora anche altri canali)
  10. Salve... In maniera del tutto casuale il mio nuovo iMac ad un certo punto smette di navigare in rete. Le pagine web iniziano ad arrivare in maniera lentissima ed in pratica diventa impossibile navigare. Non è un problema legato all'operatore perchè quando accada con altri dispositivi che ho in casa (ipad, altro Mac) continuo a navigare benissimo. Ora volevo chiedervi....è possibile che questo problema accade quando il vicino di casa accende il PC e in qualche maniera disturba il mio segnale wireless? Che posso fare? Ormai questo problema mi assilla da diversi mesi.
  11. Ok, grazie...spero siano spesi bene allora :-)
  12. Beh..a dir la verità non abbiamo definito il progetto. Gli ho detto solo che mi serve questa pagina e che deve contenere "come si raccolgono e si usano i punti" e i benefici che si ottengono. Nel suo preventivo c'è scritto che la pagina conterrà "custom banner" e "icon" e che ci saranno i files psd con livelli e HTML.
  13. Salve, Vi chiedo un parere sul prezzo che mi hanno richiesto per una pagina web del mio negozio. In pratica....mi serve una pagina per pubblicizzare un nuovo servizio (punti spesa che poi possono essere utilizzati per sconti). Il tizio mi h chiesto: 170€ solo PSD 270€ PSD + HTML Me cojons....costa davvero così tanto? :-(
  14. E' di nuovo disponibile sullo store.... Strano perchè mi avevano detto che non sarebbe più tornata e mi hanno voluto rimborsare. Ora l'ho ordinata di nuovo...vediamo che succede:-)
  15. Ragazzi...sono demoralizzato. Ho spento tutti gli altri dispositivi e per un giorno e mezzo il nuovo mac non ha dato problemi poi boom stessa storia. Però la novità ora sta nel fatto che lo stesso problema si è verificato anche sul vecchio mac il che esclude problemi hardware e lascia intendere che c'è qualche conflitto/problema con la configurazione e/o router. Allora...è successo questo... Quando il nuovo mac si è impallato ho attivato il wifi sull'ipad che si è preso il suo indirizzo IP e ha iniziato a navigare senza problemi. Ho attivato
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo