Vai al contenuto





danipen

Membri
  • Numero contenuti

    34
  • Iscritto

  • Ultima visita

  1. ho fatto l'hardware test e ha dato zero errori! sebbene la cosa sia rassicurante... ho ancora sto ventilatore acceso che fa un sacco di rumore. tra l'altro fare l'hardware test non è stato banalissimo perchè il mio mac non è nativamente supportato. qui un tutorial che spiega come fare se non si ha l'aht installato di sistema:...
  2. grazie a tutti per le risposte domani provo a fare il controllo hardware e vediamo che mi dice... spero di arrivare in ufficio e scoprire che il problema è andato a posto così come è comparso. ciao daniele
  3. Ciao a tutti ieri accendendo il mio vetusto ma ancora ottimo mac pro 1,1 ho sentito un rumore di ventola a tutta velocità che non aveva mai fatto nei suo 8 anni di onorato lavoro! di solito la ventola della scheda video (NVIDIA GeForce 8800 GT) andava al 100% fino al suono di avvio del computer e poi si settava ad una velocità normale. ora...
  4. sto creando una chiavetta eseguibile per evitare che il problema dell'avio da dvd sia dovuto al dvd rovinato... vediamo! intanto grazie del link
  5. non c'è bisogno di scusarsi! anzi mi stai aiutando... quindi grazie! a che comandi di ripristino di windows ti riferisci? la cosa strana è che non riesco nemmeno ad avviare dal dvd di windows per fare il ripristino... non riesco proprio a capire perchè!
  6. mmm io però sul mac pro ho sempre avuto bootcamp su un secondo disco... poi se provo a fare una nuova installazione con bootcamp mi permette di selezionare il disco che voglio non solo quello di sistema. se non fosse possibile mi aspetterei che non mi permettese di scegliere nulla al di fuori del disco di sistema, no?
  7. ma io windows non l'ho clonato. lo ho lasciato nella partizione in cui era. prima avevo un hd con due partizioni una mac e una win ora ho un ssd con mac os x e un ha con una partizione per i dati e la stessa partizione di prima per win
  8. ciao a tutti vi scrivo perchè non riesco più ad avviare la partizione di bootcamp. In pratica quando lancio l'avvio di windows (selezionandolo dopo aver tenuto premuto alt in fase di avvio) mi esce l'avviso "no bootable device insert boot disk" ho provato a ripristinare la partizione di windows avviando dal dvd di installazione, ma windows...
  9. Ciao immagino di riferisca a Mail. a me succede la stessa cosa, ma solo da quando ho aggiornato a osx 10.9 in pratica Mail salva le bozze in automatico, ma queste bozze risultano come messaggi effettivi se guardi l'account di gmail direttamente da browser o con la app android c'è modo di evitare che le bozze vengano salvate in questo modo?...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo