Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






bravetto

Membri
  • Numero contenuti

    126
  • Iscritto

  • Ultima visita

Risposte pubblicati da bravetto

  1. Ciao,stesso problema con un imac nuovo nuovo dopo installazione 10.10, nessun beneficio con 10.10.1,sui forum stranieri ho trovato altri utenti con lo stesso problema, nel mio caso stranamente console non riporta nessun problema,semplicemente si freeza, si muove il puntatore e la palla gira all'infinito non rimane altro che lo spegnimento brutale

    Tutto questo all'uscita dallo stop....

     

     

    il mio non si freeza

    però muovendo il mouse e premendo invio non riparte

    devo premere qualche secondo il pulsante power e riaparte con la barretta di freeze che carica (tipo quando si scarica la batteria e poi si riattacca alla corrente)

     

    questa per capirci

    progress_bar_wake.png

  2. Ciao a tutti ho da pochi giorni installato da zero Yosemite sul mio Macbook Pro early 2011

    Ho installato da zero perché ne ho approfittato per mettere un SSD evo e 16gb di Ram.

     

    Detto questo il computer va uno spettacolo, l'unico problema che rilevo è quando il computer va in stop.

     

    Cerco di spiegarmi... sto usando il computer, lo chiudo... si spegne la mela e lampeggia il led bianco

    tutto normale, con i vecchi SO però appena riaprivo il Mac mi trovato nella schermata di login, e partiva subito.

     

    Con questo apro e non succede niente, anche premendo sia mouse che tastiera.

    Per farlo ripartire deve tenere premuto per qualche secondo il tasto power e comunque quando si riaccende mi appare la barra di scorrimento con sfondo "sbiancato" come nei vecchi SO quando andava in freeze, magari perché si era scaricata completamente la batteria.

     

    Qualcuno ha idea di cosa potrebbe essere?

    Grazie a chi mi saprà aiutare

  3. Capisco che questa è una domanda per veri esperti.

    Chi di voi fa grafica, sa che sulle schede Nvidia c'è la possibilita di usare le librerie CUDA sui programmi di grafica che così usano la GPU e levano lavoro alla Cpu rendendo tutto più veloce.

    Per le schede Ati come la mia ATI Radeon HD 6490M che ho su un macbook pro 15 early 2011 non ci sono queste librerie, ma leggendo in giro pare ci sia, un alternativa chiamata OpenCL

     

    Qualcuno di voi sa qualcosa di più specifico, e comunque come installarle?

    Uso Osx Maveriks

     

    Grazie a chi mi saprà rispondere

×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo