Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







dubber

Validating Group
  • Numero contenuti

    31
  • Iscritto

  • Ultima visita

Reputazione Forum

10 Normale

Su dubber

  • Rank
    Basic

Apple Life

  • Apple principale
    imac g5 power pc

Contatti

  • Skype
    dubbervoice

Info principali

  • Occupazione
    dopiaggio pubbl. internet marketing

Su di me

  • Interessi
    internet matketing,doppiaggio e cinema,design
  1. vedi che avevo ragione?..gimp si è disincagliato e..mydrive..è semplicem....fatto male..ora funziona di nuovo..da solo
  2. ciao, habemus..Papam!!!! stamattina,si è aperta la finestra,chiedendo..mail e password..cliccato..è apparsa la classica finestra con gli aggiornamenti..quindi era un problema loro ,direi..risolto dopo......3settimane. sta finendo dia ggiornarsi il 5100. vai a capire....sarà meglio aspettare del tempo prima di aggiornareal...
  3. ciao, veramente,in: network utilizzo di DHCP ind.IP: 169.254.255.2 indir autoassegnato colore : giallo stato: connesso tomtom ha un indirizzo IP di connessione localee non sarà in grado di accedere ad internet stessa situaz,fino al 1 luglio funzionava bene..!!!
  4. ciao,ho provato a disattivare firewall,ma nulla.. 1) dicevi..alcuni posta fa,di rinnovare DHCP..cosa intendi?dare un valore particolare?probabilmente come il tuo mac..visto che tutti i valori che mi hai scritto,,sia su mac,sia su mydrive..sono uguali. 2)se vado in condivisione..e metto condividere la connessione da ethernet...ai...
  5. Ciao, beh,incredibile!!.ho permesso di aprire: app dovunque..e gimp,prima con la finestra..è un app scaricata da internet..sei sicuro di aprirla..poi senza finestra..si apre..veloce..e ho provato 3..4 volte. la 2.8 come se si fosse.sbloccato.mahhhhh.era giusto..postartelo.,grazie. per il tom tom mydrive..per adesso..finestra bianca.
  6. dimenticavo: dicidi..rinnovare il DHCP.ma in che senso..che valore dare?
  7. ciao, impossibile allegare foto..qui? in condivisione..dice: condividi la tua connessione da: etherner ai computer che usano.. ho cliccato su go5100... se continuo dice che ..potrei avere problemi alla connessione network..chiedere all admin..che sono io non vorrei continuare e incasinare la connessione del mac.. tu che faresti?vorrei...
  8. beh,grazie per le verifiche,...apprezzo davvero il tempo speso..domattina verifico.. il firewall del mac è attivo..,ma lo è da sempre! sulle preferenze..e la condivisione..vedrò cosa dice..secondo te che scelte dovrei fare o trovare in prefer,per avere una connessione ad internet corretta? non capisco come non comunichi...se fino...
  9. si,provato..strana cosa,se mando destinza da mydrive online al 5100..il device la riceve e la mostra correttamente....non appena accendo il mac..il 5100.dice..collegato al pc.. sembra che il problema sia solo nell impedimento del vedere laa chedrmata normale su mydrive..classica con gli aggiornamenti
  10. uguali settings..misetero!! la finestra..è bianca
  11. ciao, ma con quelle impostazioni..il tuo MYDRIVE si apre correttamente sul mac,mostrando gli aggiornamenti da cliccare?io vedo la finestra..bianca..
  12. non sono convinto,tom tom pare abbia problema anche con altri mac el capitan..gimp non so,saltella..ma nulla piu,grazie per la risposta.
  13. grazie ,ma già fatto..clicco sull'icona di gimp,saltella e nulla piu,grazie comunque
  14. buonasera, GIMP..con snow si apriva regolarmente,con el capitan..se vado su..apri..anche se non è verificato da app store ecc..comincia solo a..saltella re l'icona in basso nel dock..nulla accade e devo fare uscita forzata. possibile che non ci sia modo... grazie e buona serata, italiamac nauti.
  15. ciao, beh..visto che fino al 1 luglio funzionava benecon el capitan,,,,è assurdo che ora non mi mostri piu nulla nella finestra che si apre. spero in un genius..apple..qui che abbia sperimentato lo stesso problema.. grazie c mq.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo