Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Light/Dark






3010gio

Membri
  • Numero contenuti

    1530
  • Iscritto

  • Ultima visita

Su 3010gio

  • Compleanno 30/10/1991

Info principali

  • Sesso
    Non specificato

3010gio's Achievements

Newbie

Newbie (1/14)

  1. ciao a tutti, ho un ipod nano 6gen. Oggi mentre ascoltavo musica lo schermo è diventato bianco. ok, guardo su internet e mi dicono di resettarlo. fatto! cambiato niente. metto via l'ipod e amen (tanto comunque la musica la posso ascoltare). Bene, passano un paio d'ore, riprendo in mano l'ipod per vedere se è tornato a vivere e sorpresa...
  2. cèero anche io al lucca comics ma questo non l'ho vistoooooooo!!!!!! :)
  3. 3010gio

    My Apple Themes

  4. ho pensato la stessa cosa anch io!!!!!
  5. ho preso le DC pixie marroni e azzurre... BELLISSIME!!!!!!!!!!!!!!!
  6. ciao!! non è lo stesso mio problema... prima di tutto... hai seguito la guida di wmvare fusion che trovi nel forum? spiegami il procedimento che hai effettuato

  7. ciao mi sono iscritto oggi al forum perchè ho un grave problema con vmware fusion, leggendo nel forum ho visto che di recente hai avuto un problema anche tu, ma sei riuscita a risolverlo, non riuscendo a visualizzare l'immagine che tu hai caricato nel forum per mostrare la schermata non riesco a capire se il problema è uguale al mio.

    Intanto ti descrivo il mio problema: avvio la vmware ma nel momento in cui si apre il desktop di windozzzz la schermata si scurisce e appare la finestrella in alto con scritto: "unable to retrieve kernel simbols", clicco su ok e mi appare l'altra finestrella con scritto "failed to initializze monitor device" , clicco su ok e riappare un'altra finestrella con scritto "cannot find a valid peer process to connect to"...... tutto questo è successo dopo che il mio disco mac è stato riempito completamente, puoi aiutarmi tu o qualche altro tuo amico del forum???? vi prego ho i miei lavori con autocad tutti li dentro, è possibile ripescarli con qualche sistema?????

  8. qualcuno mi dà un'ispirazione affinché io riesca a mettermi a studiare?? ok no, meglio di no..
×
×
  • Crea Nuovo...

Info

Il forum utilizza cookie tecnici di navigazione o sessione, tecnici di funzionalità. Infine, sono presenti cookies analitici, utilizzati esclusivamente dal solo gestore del sito in forma aggregata ed anonima. Il forum utilizza il servizio Google Analytics, ma è previsto l’intervento per rendere anonimi gli IP con gli strumenti offerti da Google. Privacy Policy