Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






staytuned23

Membri
  • Numero contenuti

    7
  • Iscritto

  • Ultima visita

Su staytuned23

  • Rank
    Basic

Info principali

  • Sesso
    Uomo
  1. funge, e bene anche, vedete le risposte precedenti. Qualcuno mi puo spiegare perche con 2 computer e sistemi operativi diversi quello con VISTA quando mi collego allo slingbox vado a 4000 e piu di velocita', l'altro che ha windows 7 mi va sui 2000 quindi molto piu lento. ho reinstallato tutto e fatto altro ma non ce niente da fare con vista...
  2. ha funzionato quasi tutto grazie mille sei stato di grande aiuto, mi rimane solo da trovare il codice del telecomando skyhd il decoder e il PACE ds830ns . Devo dire che la qualita' visiva sul notebook non e' per niente male mi aspettavo di peggio, mentre sul iphone non e' granche, scatta un po, comunque sono molto sodisfatto, ho collegato il...
  3. grazie, ho preso ieri sera lo stesso tuo router il dlink dir-635, puoi spiegare esattamente come devo configurarlo con il HAG di fastweb e con i vari miei pc (ho 2 notebooks e in arrivo un ipad) per farlo funzionare con lo slingbox.
  4. grazie mille sei grande stasera provo, puoi scrivere una piccola procedura passo passo con le configurazioni del router e tutto il resto così che possa servire magari ai meno esperti che avranno lo stesso problema con fastweb? Ieri sera stavo collegando una airport express all hug di fastweb e collegarmi dallo slingbox al airport tramite cavo...
  5. ma tu hai fastweb con lo stesso router pirelli che abbiamo noi , se si, come hai fatto ad aprire le porte
  6. Io sto avendo lo stesso problema con lo stesso router, e da stamattina che provo ma dopo pochi minuti si sconnetta, ho provato in tutti i modi ma niente da fare sto diventando matto, e' mai possibile che altri con fastweb lo fanno funzionare o hanno un'altro router, io ho il pirelli , please please help.
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo