Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Light/Dark






seba70

Membri
  • Numero contenuti

    176
  • Iscritto

  • Ultima visita

seba70's Achievements

Newbie

Newbie (1/14)

  1. Mio salvatore, forse ce l'ho fatta. ho configurato la TC come mi hai suggerito. Non ho cambiato invece le impostazioni del modem che, intanto , ho sostituito con il nuovo sempre Telecom. Se volessi fare qualche variazione come mi hai suggerito, dovrei intervenire sulla seguente schermata? Grazie a prescindere
  2. Altre immagini delle impostazioni del modem
  3. Ciao 167-761 Intanto grazie per avermi risposto. Il DHCP è attivo e gli IP sono dal 192.168.1.2 al 192.168.1.254 I DNS sono inseriti, non so cosa significhi, né se sono giusti e tantomeno come configurarli Ad ogni modo adesso sembra funzioni, ma il messaggio che mi compare quando la TC diventa arancione è: "La base AirPort...
  4. Buongiorno Ho un problema con il mio time capsule con il router Alice, piano tariffario Alice flat. L'ho impostato da qualche mese è andava tutto bene. Da qualche settimana contano ad avere problemi (vedi immagine allegata). Mi dice che la base airPort non ha un indirizzo ip valido. Sta di fatto che spengo il router, lo riaccendo e va...
  5. Ciao a tutti. Mi inserisco, anche se è passato un pochino di tempo dall'ultimo post di questa discussione, ma ne approfitto perché ho le informazioni scambiate possono essermi utili. Io ho un disco di rete NAS della QNAP. Grade prodotto ma con mac mi sta dando alcuni problemi. La mia situazione è la seguente. ho un router ALICE cui è...
  6. Il ho avuto lo stesso problema (6S) dopo l'aggiornamento al 10. Mi hanno cambiato il telefono perchè in garanzia e da allora, 2 settimane, non ho avuto problemi. Ma conosco almeno 2 persone che ce l'anno. Speriamo nell'aggiornamento successivo al 10.1
  7. Tu o atri sapreste dirmi come fare per risolvere? Ho visto sugli elenchi che ci sono nel menù impostazioni ma non risulta "il tubo".
  8. Grazie a tutti per gli interventi. Il mio l'ha fatto solo 2 volte a distanza di qualche settimana ed entrambe le volte dopo l'aggiornamento al 10. Come ho scritto, ho fatto la diagnostica hardware in remoto domenica mattina con l'assistente della apple e mi ha detto che non è un problema di Hardware. Ho riprostinato il telefono e adesso...
  9. Ciao Tra i canali visibili sulla apple tv non c'è più youtube (una volta c'era). Qualcuno Sto arrivando! dirmi come mai e, nel caso, come trovarlo? Grazie a prescindere
  10. Grazie mille. Ho fatto la diagnosi in diretta con l'assistenza MELA e mi hanno detto che no è un problema di HW. Ho riconfigurato il telefono e ho aggiornato al 10.0.2. Vediamo cosa succede.
  11. buongiorno in questi giorno mi e successo 2 volte: con la batteria al 30% circa, l'iPhone 6s (IOS10) si è spento come se avesse finito completamente la carica. L'ho collegato all'alimentazione e mi è comparso il segnale della batteria completamente scarica. Accedendolo immediatamente la batteria era come prima. suggerimenti? grazie a...
  12. buongiorno in questi giorno mi e successo 2 volte: con la batteria al 30% circa, l'iPhone 6s (IOS10) si è spento come se avesse finito completamente la carica. L'ho collegato all'alimentazione e mi è comparso il segnale della batteria completamente scarica. Accedendolo immediatamente la batteria era come prima. suggerimenti? grazie a...
  13. ciao a tutti saprebbe, qualcuno, dirmi perché all'avvio del computer, sua MBP che iMac, mail non funziona? devo forzare la chiusura diverse volte prima che inizi a funzionare. grazie a prescindere
×
×
  • Crea Nuovo...

Info

Il forum utilizza cookie tecnici di navigazione o sessione, tecnici di funzionalità. Infine, sono presenti cookies analitici, utilizzati esclusivamente dal solo gestore del sito in forma aggregata ed anonima. Il forum utilizza il servizio Google Analytics, ma è previsto l’intervento per rendere anonimi gli IP con gli strumenti offerti da Google. Privacy Policy