Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






Lapo_GAS

Membri
  • Numero contenuti

    71
  • Iscritto

  • Ultima visita

Tutti i contenuti di Lapo_GAS

  1. Ciao a tutti rieccomi......... sono in test con iPAD americano appena arrivato vi aggiorno appena ho novità . ciao
  2. si ma controlla settaggi e connessione in entrata ciao scusate l'assenza.........
  3. ATTENZIONE!!!!!!!!!!!!!!!!!!!!! Fate attenzione voi che vi addentrate nell'uso di sling con pennina Vodafone o connessione 3g....................... Per puro errore ho lasciato il software aperto durante una riunione a Londra................ Risultato devastante in termini di bolletta............
  4. Per Basilico: fai questa prova: Attiva IP pubblico a consumo 6 ore (nel contratto dovrebbe essere compreso un 20 ore mi sembra) rifai tutta la procedura di configurazione e con IP pubblico fai una prova all'esterno di fastweb subito. questo potrebbe aiutare il sistema a rilevare la tua posizione nella NAT. E' una prova non so' se funziona...
  5. basilico io vedo e ho fastweb fibra per la misurazione dipende a quanto vai...il calcolo lo puoi fare facilmente
  6. riavvia il software 2 volte talvola lo fa
  7. Sai che potremmo tirare su una comunity che offre la possibilità di condividere il proprio slingbox quando non usato dai proprietari ovviamente in forma totalmente anonima e senza visualizzare dati e codici......ummmm....ci rifletto....... Immagina una lista..... Giap...Tv giapponese.....in questo momento libera Lapo...Sky Italia........in...
  8. Beh il consiglio è valido......hahahahaha detto questo, se non vuoi dargli il tuo codice ID, puoi provare dando i dati di indirizzamento della tua rete ( IP etc...). Mi sa però che tu debba averne uno statico cioè che non cambia se spengi e riaccendi il tuo router.
  9. Chobin ho trovato questo contratto ma non ho idea dei costi: http://www.ngi.it/f6/f62048.asp
  10. Ottimo giapp. Posta nel forum il numero che magari può servire a qualcuno. Io sono a Milano quindi se ci sono problemi con spedizioni etc. in caso posso provare a supportarti. ciao
  11. chobin la maggiore velocità in UP è fastweb fibra ottica 10M
  12. ciao Giap si ritengo sia meglio chiamare l'assistenza a questo punto. No giap non ho numeri da consigliarti ma se l'oggetto è ancora in garanzia cercherei sul sito slingmedia.
  13. Ciao giapp prima cosa vedere dove è posizionato, se sopra ad altri apparecchi trovare posizione libera senza ulteriori fonti di calore Secondo in caso fosse in posizione libera prova a girarlo sotto sopra cioè liberando gli sfoghi d'aria che sono sotto. Terzo se ne hai la possibilità puoi provare (ma la cosa potrebbe essere ininfluente)...
  14. http://www.videosell.it/scheda_prodotto.asp?ID=210&ID_articolo=2210 convertitore
  15. il collo di bottiglia è la banda quindi l'HD non credo ti migliori la situazione.
  16. ciao Fai delle prove, nei settaggi trovi alcuni parametri di buffering. In linea di massima però è questione di banda in uscita da casa, se hai 500k dichiarati è probabile che in realtà te ne diano 350k e quindi quello diventa il collo di bottiglia. E' curioso però che in casa tu vada a 1600k io in wi fi vedo a 6500k in tutta...
  17. Ciao Chobin vedi qualche post prima spiego tutto..... ad ogni modo riassumo: NO non puoi attaccare myskyHD almeno che non compri un convertitore piuttosto costoso. Se però ti interessa ho postato il link allo shop. ciao e buona visione
  18. Non so cosa dirti io vedo in esternomil mio sky e con fibra ottica che è peggio. La linea in fibra è "Nattata" alla grande.
  19. Non ti preoccupare, l'ultimo, ora il codice non lo ricordo ma lo trovi postato qualche pagina prima in questo forum. In ogni caso una volta installato il software se hai quello vecchio ti chiederà se vuoi aggiornarlo, fallo.
  20. Skinny non ho provato con humax ma sono sicuro che se smanetti un o' risolvi
  21. Chobin a me e ad altri (leggi forum) funziona io ho fastweb fibra ottica 10 Mb aggirna il firmware se quando ti arriva ha quello vecchio, fai tutti i settaggi e non dovrebbe darti problemi. In ogni caso ci siamo qua noi.
  22. ciao il pro ha il decoder interno non ti serve quello esteno per humax non ho provato non posso aiutarti ciao
  23. giapp, prima identifica dove stà il problema poi cerchiamo una soluzione. Ad ogni modo non è detto che non sia poi necessario chiamare l'assistenza, ma lo faresti con magiori informazioni. ciauz
  24. giapp mi sa che sia un problema della rete, magari DHCP, l'altra lucetta come dici tu è il segnale di rete, prova a staccare e riattaccare il cavo di rete e vedi se riparte, oppure riavvia il router.
  25. AndrewLupin: ciao si esatto, attento all' indirizzo IP devi settare il wi-fi in modo che partecipi al dhcp dell'hug. la banda di 500k non è moltissima ma funziona, ho provato ad uscire con una 256k e vedere si vedeva, magari non di qualità eccelsa ma si vedeva. In caso setta un ritardo di buffer nei settaggi del programma in modo che sia...
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo