Vai al contenuto





assolutamentekenzo

Membri
  • Numero contenuti

    3497
  • Iscritto

  • Ultima visita

Su assolutamentekenzo

  • Compleanno 25/11/1981

Apple Life

  • Apple principale
    MacBook Pro 13" i5 + MacBook Pro 15,4" core 2 duo
  • Utente Apple dal
    2004
  • Altri Prodotti Apple posseduti
    iBook 12" G4
    MacBook Pro 15" Core 2 Duo
    Macmini
    MacBook Pro 13" i5
    iPod vari

Come contattarmi

Info principali

  • Luogo
    Trieste
  • Sesso
    Uomo

Su di me

  • Interessi
    fotografia, moto, cinema, musica, internet.
  • Situazione sentimentale
    Sposato/a
  1. #naturallight ​ #instagood #bestoftheday #globe_captures​ #follow4follow… https://t.co/XaYWBknxC1

  2. #daylight #naturallight ​ #instagood #bestoftheday #globe_captures​ #follow4follow… https://t.co/RFMcqjlRt9

  3. #daylight #naturallight ​ #instagood #bestoftheday #globe_captures​ #follow4follow #igtoscana… https://t.co/lyuhKupnAO

  4. "Sunday Breakfast" by @absolutkenzo. https://t.co/DCdPAQzscY

  5. #instagood #bestoftheday #master_shots #special_shots #mybest_shot #superb_photos #master_pics… https://t.co/SQQBFJhBzn

  6. niente da fare. test eseguito strizzando il cinturino, continua ad andare in pausa automatica. la funzione battiti continua a funzionare quindi suppongo sia una questione di impostazioni?!? come si fa a disabilitare l'autopause???
  7. ho utilizzato la app nativa allenamenti. Riproverò stringendo meglio il cinturino, però i battiti li stava prendendo...
  8. ciao a tutti, ho da pochi gg ricevuto in regalo uno stupendo Apple Watch Sport, esiste un modo per utilizzarlo per monitorare gli allenamenti indoor? ovviamente non intendo distanza velocità ma almeno calorie e battiti?!? qualunque allenamento imposti tempo 30 sec e si autopausizza. illuminatemi voi, cosa sbaglio :-) grazie in anticipo ciaoooooooo
  9. rieccomi, grazie a tutti per le risposte. ho fatto come mi avete consigliato voi collegando il mac al nas in AFP ed effettivamente la connessione sembra stabile e reattiva. ho ancora purtroppo alcuni dubbi e qua sinceramente inizio a pensare di aver il nas difettoso... in questi giorni ho iniziato a trasferire 150gb di foto in dng, con pazienza una ventina di gb alla volta attendendo che il nas finisca le miniature...bene vi è mai capitato che il nas scompaia letteralmente dalla rete (non rilevabile da nessun dispositivo neanche collegandolo direttamente e ovviamente dashboard non accessibile)?!? i dischi stanno lavorando ma mi sembra assurdo che per un processo di indicizzazione le risorse del nas siano esaurite tanto da scollegarlo completamente dalla rete!!! processore è un arm dual core con 512mb di memoria, non certamente un fulmine di guerra ma tra lentezza e inaccessibilità totale...?!? sono confuso. capitano anche a voi queste cose?!?
  10. @167-761 io stavo usando SMB però AFP c'è sicuramente, faccio qualche prova e ci si aggiorna
  11. grazie @trombonauta per la risposta, ho avuto modo di fare qualche test e dopo aver fatto una bella installazione pulita del nuovo osx i problemi sono scomparsi per poi ripresentarsi parzialmente all'installazione di Qsync (applicazione ufficiale QNAP). disinstallata la applicazione la velocità di accesso non è più la stessa ma per lo meno non sembra disconnettersi. certo che le premesse iniziali con questo NAS! l'ho preso per star tranquillo ed invece mi sta facendo passare notti insonni...
  12. Nada?!? Nessuna idea? Come ha detto il mio collega questo nas sarà la mia tomba natalizia!!! [emoji24][emoji24][emoji24] Inviato dal mio iPad utilizzando Tapatalk
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo