Vai al contenuto





chikosneff

Membri
  • Numero contenuti

    1500
  • Iscritto

  • Ultima visita

Risposte pubblicati da chikosneff


  1. Ragazzi il mio presenta sempre di più il problema..:love: purtroppo per ora mi serve all'università però per cui me lo devo tenere così.

    Sono in AppleCare fino a novembre 2011..se lo mando in assistenza per quanti giorni se lo tengo circa?

    :) :)

    anche il mio sta peggiorando e ci scade l'applecare lo stesso mese! e pure a me serve per gli esami :sbav:

    a marzo tampinerò per bene il call center ha me hanno già sostituito una volta la scheda logica!


  2. Buon giorno a tutti!

    Vi volevo aggiornare sulla mia situazione.

    Ho portato il Mac in assistenza (macbook pro unibody modello fine 2008)

    All'Apple di Roma Est sono tutti molto gentili. Mi avevano rassicurato che avrebbero messo il computer in lavorazione per verificare il problema del flash nero sulla parte superiore sinistra .... Sostengono che in quel pomeriggio non si sia verificata alcuna anomalia, cosi lo chiudono e si dimenticano di eseguire una diagnostica delle componenti.

    E' da due settimane che lo hanno in assistenza ma ogni volta che vado non mi danno alcuna notizia, sembra quasi che mi facciano un favore! Quando parlo del difetto che presenta si mostrano completamente ignari, eppure siamo in tanti ad aver riscontrato un anomalia, non solo io!

    Adesso penso che attenderò un altra sola settimana e , se non avranno eseguito la diagnostica per fine mese lo porterò da un tecnico di fiducia.

    Più che di problema software credo, mi permetto di dire, che sia un problema di collegamenti tra schermo e tastiera... questi UNIBODY risultano, a mio avviso, più "delicati" rispetto ai modelli precedenti...

    Ad ogni modo spero che possiamo aiutarci vicendevolmente a trovare una soluzione.

    Avrei una domanda per Massafonica: Da quanto tempo si manifesta l'anomalia nel tuo mac? Ci lavori bene ugualmente? non temi che possa oscurarsi lo schermo totalmente da un giorno all'altro?

    Grazie e a presto!

    Avevo il tuo stesso problema (quello di tutti) mi hanno sostituito la scheda logica e per ora tutto bene.

    Ragazzi il problema comunque è a livello di 9400M-scheda logica non software questo è certo, devi solo sperare che dove porterai il mac ne abbiano visti abbastanza da sapere che è un problema comune per questo modello.

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo