Vai al contenuto





Querky

Membri
  • Numero contenuti

    4066
  • Iscritto

  • Ultima visita

1 Seguace

Su Querky

  • Rank
    Uno dei matti di "Aspettando disperatamente..."
  • Compleanno 21/07/1972

Apple Life

  • Apple principale
    MacBook Pro 13 inch Touch Bar TouchID
  • Utente Apple dal
    18/04/2010

Come contattarmi

Info principali

  • Luogo
    Roma
  • Sesso
    Uomo

Su di me

  • Situazione sentimentale
    Sposato/a

Visite recenti

874 visite nel profilo
  1. Si forse hai ragione ma per ora credo e spero sia una cosa da nulla. Che per altro sembra presentarsi di rado. Invece su Apple Communities a quanto pare a molti utenti USA stanno cominciando a sostituire i MBP presso gli Apple Store. E senza dare apparente risposta al problema. Vedremo.
  2. Ciao EIRejects e grazie per la segnalazione. Credo comunque che la ragazza nel thread che mi hai linkato facesse riferimento ad un "crack" fisico della scocca, oltre al fatto che si tratti di un MBP 2015. Quello che viene riscontrato da molti utenti sui nuovi MBP 2016 (me compreso) credo sia un vero e proprio suono che fuoriesce dagli altoparlanti per un non ancora identificato motivo. Spero solamente non sia l'inizio di un qualcosa di più grave. Vediamo se altri utenti MBP 2016 riscontrano lo stesso "fastidioso" problema
  3. Ciao a tutti, non appena comprato il mio nuovo MacBook Pro (13-inch, Late 2016, Four Thunderbolt 3 Ports) dopo alcuni giorni ho notato dei "suoni" strani fuoriuscire dagli altoparlanti laterali e/o dalle prese d'aria posizionate sotto di esse. Il suono appare come un crepitio degli altoparlanti, come un interferenza. Non vi ho dato molta importanza perché in realtà lo fa di rado. Ultimamente però mi sono imbattuto in una discussione in Apple Communities e nell'articolo linkati qui sotto. https://discussions.apple.com/thread/7825434?start=0... http://www.slidetomac.com/100275/utenti-segnalano-strani-suoni-sui-macbook-pro-15-2016 Qualcuno ha rilevato lo stesso "problema"???
  4. Ciao a tutti. Stesso problema riscontrato con l'alimentatore del MBP 15' del 2010. Con quello del nuovo MBP 13' acquistato a novembre 2016 ancora nulla. Per ora...
  5. Sera a tutti ragazzi. Io ho cominciato ad usare Foto sin dalla sua versione beta inclusa nel programma pubblico beta tester di OSX. Ho anche attivato la libreria iCloud attivando il piano mensile da 200GB. Sin dalla beta ho notato che sul cloud non veniva riversata, inspiegabilmente, tutta la libreria originale del Mac, tralasciando un numero considerevole di foto e video. Per intenderci: su 5700 foto circa me ne caricava solo 3500. Pensando fosse un bug della beta ho deciso di disattivare la libreria sul cloud aspettando il rilascio della versione definitiva di OS X. Purtroppo, una volta uscita la versione definitiva, ho riscontrato nuovamente gli stessi problemi. In pratica sul cloud non viene caricata tutta la libreria del Mac ed in più ho scoperto, ultimamente, che una volta finita la sincronizzazione (eterna nonostante linea adsl superveloce con fibra!!!) la libreria del Mac, impostata per archiviare tutti gli originali sul Mac stesso, misteriosamente "dimagrisce" perdendo numerosi GB (circa il 20%). Inoltre andando a cliccare su alcune foto o video mi compare il messaggio "Foto non riesce a trovare il file originale...". Praticamente molte foto e video sono spariti: presenti solo come anteprima sul Mac nell'applicazione Foto e assenti sul cloud. Un bug o un problema solo mio???
  6. Comunque il problema è certamente questo: ti si è cancellato il plugin della isight camera che dovrebbe trovarsi nella cartella Libreria/CoreMediaIO/Plug.Ins/DAL. Scaricalo da qui: https://discussions.apple.com/thread/5306216?tstart=0 il file da scaricare lo trovi a fondo del settimo commento di Cybermaster. Rimettilo nella cartella DAL e riavvia il Mac.
  7. A me dopo aver installato GFXCard Status e l'ultimo aggiornamento dei CUDA drivers di NVIDIA (6.0.37) non crasha più dal almeno cinque giorni. Testato con tutte le App, programmi features del SO che mi davano problemi...
  8. Lo spero per te!!! Io ho provato a reinstallare Mavericks anche da zero, ma a quanto pare i problemi sono legati alla Nvidia 330 M e ai driver del SO non compatibili. Si spera in un aggiornamento, l'ennesimo... L'unica soluzione per ora è tornare a ML.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo