Vai al contenuto





84pmempoli

Membri
  • Numero contenuti

    131
  • Iscritto

  • Ultima visita

Su 84pmempoli

  • Compleanno 22/08/1984

Info principali

  • Sesso
    Uomo
  1. Ciao a tutti! Sono un web designer e faccio anche la parte SEO di un sito web. Ho necessità di usare MAMP ma riscontro dei problemi. Dopo averlo avviato, mi apre sempre solo e soltanto una pagina con scritto "It works!" se vado in preferenze, e assegno la cartella del mio progetto come primaria, non cambia assolutamente niente. se apro etc/hosts vedo che localhost è sull'ip 127.0.0.1 come dovrebbe... Io di solito seleziono come root principale quella del mio progetto, e me la apre subito semplicemente scrivendo localhost nel browser, ma adesso no... seguendo delle guide ho de-commentato determinati file e sono sicuro che sia apache che mysql siano attivi... vi chiedo aiuto vi prego, sono a tempi stretti con un cliente e non sò dove sbattere la testa..
  2. più preciso... apro toast titanium o qualsiasi app per trasformare un video avi o mov o mp4 in un banalissimo DVD video, e nel momento in cui importo nell'app il suddetto video, mi si blocca il programma, tanto da doverlo chiudere forzatamente... solo una volta sono riuscito a far partire la decriptazionw o come si chiama, ma al 15% solito problema.. era un problema che avevo col MacBook Pro ma ora anche con il mio iMac solito problema...
  3. che sappia il sono eseguibili di windows.... con mac non li apri....
  4. come da titolo, vorrei creare un semplice dvd video da poter vedere con un lettore dvd da salotto... ho toast titanium 11 e ogni volta che procedo con l'importazione del file avi mi sta mezzora a caricare e mi si blocca il programma... è un 15 con 12Gb di ram... l'ho comprato a luglio del 2012... come risolvo???? grazie mille a tutti!!!!!
  5. come da titolo, ogni volta che accendo il mio iMac 21" della prima metà 2012 mi esce fuori quell'avviso... premetto che ho problemi con la connessione automatica col router telecom e quindi la connessione avviene dopo che il messaggio è venuto fuori... come risolvo? grazie mille a tutti
  6. fatto ma niente... provato con praticamente tutti i canali a disposizione.... quindi se è un problema del router e non hanno aggiornato, me lo tengo così!?
  7. ci avevo pensato anche io.. gia resettato il router, sia in manuale che dal terminale telecom al telefono con l'operatore.... proviamo a cambiare canale.... poi vi dico
  8. avevo un macbook pro 15" con sow leopard e avevo questo problema.... ho comprato un imac 21" dopo che il macbook mi è caduto e si è rotto.... solito problema... accendo il mac e non si connette in automatico... mai.... reset della pram, creazione di una nuova connessione, ho provato tutti i consigli trovati sul sito e in giro per la rete.... come diavolo faccio? il bello è che se poi clicco sulla mia rete wifi, da solo la riconosce e si connette... ma in automatico no!!!!!!!!! aiutatemi x favore sò che siete uno dei migliori forum sul mondo mac e confido in voi!!!! grazie mille!!!
  9. ho un sito creato in iWeb fatto su Snow Leopard del vecchio macbook pro che mi si è sfasciato.... ho ripiegato su un imac e ho comprato lion.... xò iWeb non c'è..... ora come lo recupero e lo modifico? idee?? iWeb x lion non lo trovo....
  10. esce un errore (mi chiede se eseguire l'applet java) ma non mi fa cliccare su SI... come faccio!?
  11. stefano è successo un casino..... mi è caduto per terra......................................................... :cray: mi dispiace ma non posso + venderlo! chiudete pure il post! :adios: :adios:
  12. come da titolo, vorrei esportare tutto quello che c'è su itunes e rimettere nel mac dopo aver formattato... ho organizzato tutta la musica con le copertine ecc ecc e non vorrei aver perso tempo e basta! grazie mille
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo