Vai al contenuto





zagormario

Membri
  • Numero contenuti

    80
  • Iscritto

  • Ultima visita

Apple Life

  • Apple principale
    imac 16.2,Intel core i5,8GB ram,HD 1TB+126GB thunderbolt
  • Utente Apple dal
    2009

Info principali

  • Sesso
    Uomo

Visite recenti

292 visite nel profilo
  1. faccio tutto in regola, credo ci sia qualcosa che non va, sono in collegamento col supporto apple che mi deve chiamare tra 10 min, grazie cmq....
  2. ho da poco acquistato un apple watch serie 1 os 3.2.3 e quando esco uso l'app allenamento camminata outdoor (ho provato anche indoor) ho disabilitato sull'iphone 6 plus la funzione di pausa se ti fermi, ma ogni max 5 minuti mi va in pausa anche se non mi sono fermato, vorrei capire se e' un problema software o hardware, dove in tal caso e' in garanzia e provvedo a farlo riparare, grazie... Mario
  3. ciao a tutti, ho un iphone 5c e non riesco a sincronizzare nulla, ho spuntato su iphone tutte le caselle riguardanti icloud, ma nulla non va, quando sincronizzo col mac nessun file mi appare su icloud, l'unica cosa che funziona , dal mac se metto un file su icloud, allora una volta sincronizzato lo ritrovo sul cell. ringrazio chiunque possa aiutarmi, grazie
  4. ma a me serve giusto per lavoro, non ho bisogno del cell più di tanto, al contrario del mac che ne sono del tutto dipendente, grazie per la delucidazione...ciao
  5. ciao, ho comprato un iphone 5c 8gb usato aggiornato a ios 10.1.1, il quale ho installato solo 2 app, firefox e e avendo come gestore postemobile, l'app di postemobile, totale 156 mb, non capisco perchè guardando 'spazio dispositivo' mi segna come usato 1,39 gb, e disponibile 3,72 gb, è normale?
  6. alla conclusione del manuale ci sono arrivato ore fa, ma continuo ad aver problemi , ho impostato il gruppo di lavoro, infatto vedo il portatile windows di mia sorella tranquillamente , ho formattato fat 32 l'HD ho creato la cartella all'interno apro il finder premo CMD K mi si apre la finestrella e do il seguente comando : smb:://usb1_sda1/film, provo anche questo comando smb:77mnt/usb1_sda1/film per avere sempre il seguente errore: Si è verificato un errore durante la connessione al server "usb_sda1" il server potrebbe non essere non esistere o non essere non disponibile in questo momento. controlla il nome o l'indirizzo ip del server, la connessione network, quindi riprova per oggi son stanco domani ne verro a capo se ti disturba tanto mandare il link del manuale, che avevo gia ltto ore prima, non penso abbia la pistola alla tempia, lascia perdere se devi farti del nervoso che non te lo ha chiesto nessuno, misono rivolto solo a persone disponibili buona serata
  7. ho cercato ovunque in rete non c'è nulla anche al sito stesso della zyxel non c'è nulla di utile...
  8. ciao a tutti, ho appena cambiato provider e mi ha fornito uno Zyxel VMG5313, la cosa positiva è che ha una porta usb 2.0. per installarci un HD di rete, sul router l'ho abilitato, ho aggiunto un utente, mentre su El Capitan non ho fatto altro che aggiungere su Finder la spunta su server connessi,non sono un mago delle reti ringrazio chiunque sappia darmi una mano
  9. ma a me sta bene el capitan, ma non vedo che cosa ce di male a provare un nuovo s.o. in un'altra partizione dedicata, e anche se per apple non è compatibile dove sta il problema se qualcun'altro ha trovato il modo,credo che che sia una cosa nuova poter provare e sperimentare anche per uno che non è un mago dell'informatica come me...penso che se c'è da imparare cose nuove male non fa, penso che apple non renda compatibile sierra sui mac un po datati, perchè vuole che si compra un nuovo mac,è una questione commerciale...
  10. magicamente ho voluto riprovare aspettando un miracolo, si è avverato, ora gira tutto alla perfezione... :DD
  11. infatti ho fatto cosi, attualmente sta girando solo con l' SSD,volevo provare a installare linux su usb avviabile, forse cosi riecco a concludere qualcosa, ma prima riprovo a mettere l'hd da 2TB,nel caso mi dia di nuovo schermo bianco cosa vuol dire, hd guasto o cosa?e che non ho nessun modo di testarlo...
  12. ciao a tutti ho upgradato il mio imac 20" inizio 2009 8GB ram, SSD da 128GB al posto del dvd, ho voluto sostituire l'hard disk interno con un Toshiba 2TB sata, buffer 64MB 7200 giri, credo sia pienamente compatibile col mio mac, una volta installato, avvio, schermo bianco e basta, ho provato ad avviare premendo ALT ma nulla da fare, poi con la chiavetta usb,ancora nulla, poi il lettore dvd anche li nulla, ho provato anche ad avviarlo col tasrto c, ora ho tolto l'hard disk e tutto va bene,cosa succede? è l'hard disk guasto opppure devo fare qualcosa io prima di installarlo?grazie in anticipo per chi mi da un aiutino....
  13. la famosa patch l'ho trovata su macitynet con tool post installazione e purtroppo guida in inglese. dopodomani che ho tempo libero mi ci metto sotto e vedo di installarlo su hd usb, volevo inviarti il link, ma noto che il copia incolla non va più
  14. lo so bene come funziona il passaggio di dove mettere il sistema operativo, io intendevo se esiste una guida/tutorial, se nel caso si debba usare il terminale, quando mettere la patch,avendo un imac non compatibile alla carta, penso che ci vogliano determinati accorgimenti,in ogni caso sabato che ho un po di tempo provo lo stesso ad installarlo su usb, nel frattempo spero di trovare una valida guida.....ti farò sapere
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo