Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






andginevale

Membri
  • Numero contenuti

    39
  • Iscritto

  • Ultima visita

Reputazione Forum

10 Normale

Su andginevale

  • Rank
    Basic

Apple Life

  • Apple principale
    iMac
  • Utente Apple dal
    1988
  • Altri Prodotti Apple posseduti
    iPhone XS, iPad2

Info principali

  • Occupazione
    Ag. di Commercio
  • Sesso
    Uomo

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. Ciao, no sono pratico ad inserirmi nella discussione delle stanze specifiche, percio siccome mi sembri preparato, lo chiedo a te....Sai come si puo fare un collegamento ipertesuale nella firma di Mail? Grazie
  2. Buongiorno, non sono nuovo, ma mi sono dimenticato il mio nik.... Volevo chiedere se qualcuno o dove potrei vedere come si fa a fare uno o piu collegamenti ipertestuali inserendoli nella firma di Mail, praticamente io ho gia incollato i link dei vari social nella firme, ma vorrei mettere le relative icone, non la stringa ovviamente, grazie
  3. Nessun risultato e sono inguaiato....altri suggerimenti?
  4. Gia fatto con l’altro utente...niente
  5. Come solito gia fatto e rifatto...mi porta a AppleStore che poi mi da questo errore...
  6. L’ho già fatto...è li che non è possibile
  7. Gia, hai ragione...Non riesco ad agg Catalina nonstanteabbia reinstallato da recovery mac osx....
  8. Nessuno che riesce a dirmi come risolvere?....ho problemi Grazie
  9. No no, ti posso garantire che ho fatto l’installazione da command R
  10. Ho reinstallato ma niente, dovrebbe scaricare 1,55 gb, arriva a i, 43 gb e poi da quest'errore
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo