Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







blubios

Membri
  • Numero contenuti

    42
  • Iscritto

  • Ultima visita

Reputazione Forum

10 Normale

Su blubios

  • Rank
    Basic

Apple Life

  • Apple principale
    "no se puede mira el dito" .. ma molti lo fanno !

Info principali

  • Luogo
    Venezia
  • Sesso
    Non specificato

Su di me

  • Interessi
    tutto ciò che stimola, esprime creatività
  1. sempre reflex ..... io punterei su una reflex di fascia superiore (anche se non recentissima) in "campo" CANON almeno 600D, si trova dell'ottimo usato .
  2. un saluto a tutti, usando iphoto '11 versione 9.2.3 con imac e SO Mac osx 10.6.8 , quando creo biglietto da foto e la composizione del biglietto appare corretta a schermo ma quando creo anteprima per la stampa non appaiono tutte le decorazioni del modello biglietto e pertanto non in stampa. qualcuno mi sa dire se è una "protezione" dio Apple...
  3. per ora i miei preferiti tra le ottiche che posseggo è il SIGMA EX 70-200 f 2,8 che uso con una "veterana" Canon 1D MK II , con degli sfuocati di sfondo molto belli e luminosi e il Canon 17-40 f 4L .
  4. un saluto , ho scaricato da poco ultima versione del software open source Hugin per fare foto panoramiche , tutto bene fino all'apertura programma con finestra corretta del programma ma assieme mi appare il messaggio di "alert" che qui sotto scrivo e che mi blocca il programma ho provato tutte e tre le opzioni della finestra alert "annulla" , "si"...
  5. rimanendo in attesa di qualche risposta sulle righe di attività se congrue o da eliminare , forse il thread non centra il problema, in effetti ciò che stavo cercando di capire era non l'attività che parte dal mio mac , ma piuttosto da quella che viene "parassitata" dalla mia rete wifi ahimè aperta , avevo scaricato un programmino per pc...
  6. -OS X versione 10.6.8 mod iMac11,3 Intel Core i3 , 3,2 GHz 27 " , -in effetti avevo salvato anche in JPG il file immagine ma per errore ho postato quello in TIFF , cmq la cancellerò... -OK per NETWORK -ho visto che sono presenti anche i processi che sembrano non attivi (CPU) 0,0 % grazie
  7. penso ora sia visibile immagine di monitoraggio attività , mi potreste dire se tutte quelle righe sono normali ? grazie
  8. in preferenze di sistema>internet>condivisione ... non ho alcuna spunta in nessuna condivisione solo su "chiedimi prima di consentire altri uso unità DVD " niente, solo che da quanto scrivi non vi è alcun modo diretto , come copiare o trascinare dal desktop nella finestra di scrittura post il file JPG , ma solamente fare...
  9. rete wi fi aperta si purtroppo .... condivisione files attiva ? cos'è ? ho provato trascinare dalla scrivania al post e mi appare l'indirizzo della stessa nel mio mac , ma non l'immagine
  10. di nuovo grazie , sto cercando di postare lo screeshot jpg della finestra ma qui non riesco a trovare il modo di incollare o allegare il file jpg .... ho provato "importa immagine" i "miei media" etc ma niente non c'è traccia di come allegare la foto jpg in questo forum . mi potete dire come ? grazie
  11. Grazie per la risposta , cmq non ho mai installato nessun antivirus o simili ho aperto monitoraggio attività e ho visto una notevole quantità di righe , anche se quasi tutte inattive , vorrei postare la foto della finestra ma mentre con pc avevo una applicazione per foto dello schermo con mac non so come si fà , penso che molte di quelle...
  12. un saluto a tutti , da questa mattina riscontro questo problema nel mio imac 27" del 2011 , qunado il mac è acceso avevo riscontrato una connessione internet (safari) lenta poi mi sono accorto che i led verdi del router davano davano segno di intenso download o upload (intermittenza continua) anche quando io non avevo alcuna attività in...
  13. dovrebbe essere proprio così, (anche se erano solo i drive relativi allo scanner ) grazie
  14. in effetti ieri ho provato a scaricare un paio di driver dal supporto Canon e poi con "mac MX520 da 29 Mb" , finalmente lo scanner funziona ! la cosa cmq che non è chiara è che non avendo cambiato nulla ed avendo fatto il totale Backup da parte di Apple assistenza ,in effetti tutto sembra funzionare ..... in questo caso mancava il Drive...
  15. un saluto a tutti , dopo ritiro del mio IMAC 27" OSX 10.6.8 dall'assistenza Apple per sostituzione HDD , nell'uso della stampante Multiutility CANON MX525 rilevo che mentre nell'uso di stampa normale non ho problemi , quando lancio da Applicazioni e Canon Utilities lo scanner per la scansione di documenti mi esce sempre questo messaggio di...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo