Vai al contenuto





paolor79

Membri
  • Numero contenuti

    11
  • Iscritto

  • Ultima visita

Risposte pubblicati da paolor79


  1. cosa intendi che vai in Network e non li vedi? Nella scheda di rete hai inserito nella sezione WINS il nome del computer mac, il nome del dominio e l'indirizzo del server wins?

    ciao ,

    intendo che non vede i pc della rete , circa una 70 , ne i 5 domini .

    ne il mio ne gli altri 4 trustati .

    il server wins non c'è in rete non serve , ho cmq compilato il campo wins con l'ip del server che gestisce active directory .

    non vedo nessun pc, ne server , funziona solo il cmd + k con l'ip ..

    ma tutti i pc vanno solo i mac out of the box non vanno ..

    messi pure in dominio .. ma nulla... pingano e nulla piu' ..

    assurdo che seven in vmware sulla macchina veda tutto .

    p.s.

    ho già messo il tipo di rete in smb .


  2. Ciao a tutti ,

    ho provato un po con la funzione cerca , ma non ho trovato nulla...

    Ho un bel problema .. da qualche settiamana in azienda abbiamo dei mac book pro con snow leopard ( aggiornatissimi 10.6.6) , tutto bene tranne che non sfogliano la rete ..

    Chiarisco :

    Li ho messi in dominio aziendale .. ( tutto ok riconoscono gli utenti di active directory in accensione )

    se premo mela + k e metto smb://192.168.xx.xx mi apre la macchina con l'ip inserito e vedo le condivisioni di rete , ma se vado in network non vedo un tubo ...

    pingo tutte le macchine , ma non ne vedo nessuna ..

    la rete è strutturata con 2 domain controller win srv 2008 un firewall un asa e qualche switch ..

    con windows 7 emulato in vmware su un macbook pro che ha questo problema , da windows vedo tuta la rete...

    quindi deduco sia solo un problema di visualizzazione ..

    Qualcuno sa indirizzarmi ?

    ho provato a abilitare le condivisioni di rete, a mettere a mano il server wins ( che non ho)

    Preciso che ho una configurazione dinamica ip con dhcp che funziona corretttramente .. il problema si presenta su 3 macbook pro diversi appena tolti dalla scatola... sia fuori dominio che in dominio ..

    Ho cercato in internet , qualcuno ha lo stesso problema , ma o son scemo io o non ci son soluzioni valide...

    HELP!!!

    grazie 100 per l'attenzione attendo qualche dritta...

    P .

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo