Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







elapepa

Membri
  • Numero contenuti

    1300
  • Iscritto

  • Ultima visita

  • Days Won

    1

Risposte pubblicati da elapepa

  1. Adesso vi racconto questa: stavo aggiornando il fw della time capsule, in questi giorni ero ritornato ad un vecchio fw per fare delle prove e stasera stavo rimettendo l'ultimo ma alla fine ha dato errore. La ripristino di fabbrica, la configuro con Utility network ma appena riparte il wifi si riavvia in loop. Riparte e si riavvia dopo 30 secondi...continuamente. Dopo 2 ore provo a cambiare i nomi dei due canali wifi e non si riavvia!

    Provo a rimettere il nome di prima e si riavvia!

    Insomma ho dovuto cambiare i nomi delle due reti e adesso va! Ma com’è possibile????? Se rimetto uno dei due vecchi nomi si riavvia all’infinito...

  2. 32 minuti fa, Rangam dice:

     

    C’entra perché in 10 anni che uso mac non mi sonaj

    preoccupato se perde il 5/10/20 % in 20/30/40 ore di standy...lo uso e lo ricarco quando serve.

     

    se poi voi credete ai dati teorici che mettono i produttori sui siti...

    Hai pienamente ragione, si fa anche per parlare dai. Non è che sia uno che su ogni minima cosa abbia da replicare ma in questo caso la cosa un po’ mi scoccia. Ero abituato con l’imac e lo lasciavo sempre in stop, non potrei ogni mattina in ufficio avviarlo e far partire mille cose. Ripeto, tutti i giorni! Avendo adesso il mbp pensavo di tenerlo alimentato poi alla sera chiudere lo schermo e andarmene portandomelo dietro lasciandolo in stop. Visti i consumi in standby però mi sono venute le paturnie, tutto qua. 😉

    comunque io uso mac da 20 anni esatti. 😉

  3. 46 minuti fa, 167-761 dice:

    I conti tornano: perdendo il 5% ogni 12 ore, dopo 30 giorni hai la batteria al 4,6%.

    A parte che perdo il 5% ogni 6/7 ore (non so dove hai preso le 12 ore) quindi la metà del tempo di quello che dici,  a me risulta che stando a quello che vedo in un giorno consuma il 20% il che vuol dire che dopo 5/6 giorni si spegne. Dove stanno i 30 giorni.

     

    È vero che a matematica andavo malissimo ma a me torna: 6 ore 5%, 12 ore 10%, 18 ore 15% e un giorno 20%, no???

     

    25 minuti fa, Rangam dice:

    No ma ragazzi ma se avete ste paranoie andate a farvi vedere

    Andrò a farmi vedere...se a te non frega niente quando ti prendono per le mele ok, va benissimo. Figurati. 

     

    25 minuti fa, Rangam dice:

    Ma infatti...ma se anche non fossero 30 gg chissene frega

    Fossero anche 25 chissenefrega, 6 no se permetti.

  4. 1 ora fa, 167-761 dice:

    Hai una batteria con capacità 100. Trascorse 12 ore, la capacità scende del 5%, quindi passa a 95. Trascorse 12 ore, la capacità scende del 5%, quindi passa a 90,25. Trascorse 12 ore, la capacità scende del 5%, quindi passa a 85,74. Trascorse 12 ore, ...

     

     

    Evidenzio che comunque una batteria, qualsiasi batteria, ha una percentuale giornaliera di autoscarica. Quindi dopo tot giorni, comunque, sarà scarica. Anche se non alimenta nulla.

    Si ma Apple dichiara che il mac in standby (non stop) può rimanere fino a 30 giorni. I conti non tornano...

     

    52 minuti fa, drzoom dice:

     

    Beh, se il yuo Mail é aperto é hai il pushing operativo lui ogni tot minuti continua ad andare a vedere se hai ricevuto emails.... che ti costa a provare a spegnerli e vedere quanto perdi/guadagni?

    No no, tutte le applicazioni chiuse ovviamente. Ti ringrazio della risposta e sicuramente proverò a spegnere Bluetooth e wifi

  5. Ciao a tutti,

    ieri ho fatto una prova...collego il macbook pro 15" del 2014 tramite cavo hdmi alla tv Sony 55". Vado su preferenze sistema seleziono la risoluzione 4k (3840x2160) a 24hz per la tv, apro vlc, seleziono un file hevc h265 a 3840x166 con un bitrate di 32000, sposto l'applicazione nel monitor esterno, premo play e.....disastro!!! Pixel a gogo, si blocca il video, il 99% dei pixel grigi, audio che va e viene. Un disastro!

    Ma come è possibile???

    Guardo lo stesso file sul mac, tutto ok.

    Qualcuno che si intende di questo può cortesemente aiutarmi a capire?

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo