Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







elapepa

Membri
  • Numero contenuti

    1300
  • Iscritto

  • Ultima visita

  • Days Won

    1

Tutti i contenuti di elapepa

  1. ah si si certo, la mia era una constatazione generale non mi riferivo a lui.
  2. Mah...forse lo interpreto in maniera diversa. Sono anni e anni che magari io riscontro un bug ed un altro no, e non parlo ovviamente di problemi hardware. Non so se mi spiego. Però ammesso che un bug sia come dice il link, quello che riscontro io o altre centinaia e centinaia di persone come si definisce? Questo volevo dire.
  3. E io ti dico...ancora con questa storia che i bug se sono bug devono averli tutti!! Ma da dove viene fuori?? Non è così. Ci sono bug che tutti riscontrano e bug che colpiscono solo alcuni dispositivi.
  4. Scusami...come fai ad usare le varie app (VLC, Popcorn Time) con ATV3???
  5. Ma siete sicuri sicuri che il ricevitore IR non ci sia nell'ultimo modello del Mac mini???
  6. Si ma io mi riferivo alla cosa che hai scritto all'inizio dell'altro tuo post. Comunque a me come ad altri purtroppo nemmeno la 10.10.2 ha risolto questo problema.
  7. Se l'utente fosse stato diverso (cioè l'account) mica li vedrebbe i backup vecchi, no?
  8. Devi entrarci tramite finder e non dall'applicazione Time Machine, problema noto a molti purtroppo.
  9. Trombonauta...non posso quotare tutti i tuoi post perchè intaserei il forum...ma sono d'accordissimo con tutto quello che dici! Bravo!
  10. Ho Plex e non potrei farne a meno!! Stupendooooooo!
  11. Pardon...non ci avevo pensato. Ho modificato il link.
  12. Aggiornata la combo funzionante. http://support.apple.com/kb/DL1786?viewlocale=en_US&locale=en_US
  13. Misteri Apple che con Yosemite sono arrivati all'esagerazione...
  14. Mah...posso garantirti che io ho sempre usato la combo anche con Mavericks, ML ecc.....
  15. Da adesso! Non è mai MAI stato così. Comunque, i tanti bug rilevati dalla 10.10.0 continuano ad esserci! Non ne posso davvero più... Forse saranno tutte le maledizioni che sto mandando a Apple? Ci sta.
  16. Anche a me stesso problema su tre mac con due download diversi. Povera Apple...
  17. Tutti i dispositivi hanno attivo il torna al mio mac. Quindi tutti si vedono...macmini imac timecapsule macbook... Almeno fino a mavericks! Con Yosemite 9 volte su 10 non li vedo nemmeno nel menù laterale! Con torna al mio mac vedi i dispositivi locali e in remoto.
  18. Si concordo...e mi ha creato casini visto che non ho potuto fare cose per lavoro.
  19. Il mio problema è un po' diverso però: l'altro giorno mi sono collegato tranquillamente, da ieri non c'è più nessun modo. In più posso dirti che in "dispositivi" vedo SEMPRE la mia time capsule ma il mac mini a casa e l'imac a lavoro nove volte su dieci non li vedo. Che casino che hanno fatto con sto sistema! In più ti racconto...
  20. Ciao a tutti, questo osx mi fa davvero dannare...oltre ai già tanti bug trovati adesso anche un altro mi sta facendo impazzire. Sto cercando disperatamente di collegarmi in remoto con il mio imac sia tramite comando vnc che afp. Non c'è verso! L'altro giorno mi sono collegato tranquillamente...ieri e anche oggi non ne vuole sapere. Mi viene...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo