Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







brambo58

Membri
  • Numero contenuti

    52
  • Iscritto

  • Ultima visita

Reputazione Forum

10 Normale

Su brambo58

  • Rank
    Medium
  • Compleanno 14/10/1958

Apple Life

  • Apple principale
    iMac 21.5 3.06GHz

Info principali

  • Sesso
    Uomo

Su di me

  • Situazione sentimentale
    Sposato/a
  • Musica preferita
    BLUES / JAZZ
  1. si , ma come li copio /sposto sull'harddisk esterno?
  2. Buonasera a tutti ragazzi come si fa a spostare/copiare progetti ed eventi dalla libreria di iMovie 10.1.1 su un hard disk esterno ? Grazie per l'aiuto Roberto
  3. Risolto .....chiedendo aiuto al supporto Apple . Un operatore molto cortese e preparato (non ricordo il nome ma lo ringrazio di cuore per la pazienza ) mi ha guidato come indicato nella guida sopracitata da conte dracula. Applicata una nuova psw al vecchio account "ricomparso"(Brambo58) così da poterlo aprire , ho potuto riportare l'altro...
  4. oggi lavoro ...ci proverò stasera...ciao
  5. Ma non è la password che ho perso ( la ricordo bene ! ) Il problema ,credo,è che l'aggiornamento mi ha trasformato da amministratore in utente standard togliendomi i privilegi.......
  6. si la psw è la stessa di login dove in effetti funziona... in utenti e gruppi come utente attuale mi vede " standard " mentre, in altri utenti , trovo un account come amministratore che avevo eliminato con Mavericks . http://imagizer.imageshack.us/v2/640x480q90/673/R9IdL9.png Ho provato a fare il login con questo account ma non riconosce la...
  7. Ciao a tutti, ho appena aggiornato a Yosemite e subito è sorto un "piccolo ?" problema . Preferenze di sistema non mi riconosce il nome e la password di amministratore per potere sbloccare le preferenze . Con Snow Leopard e con Mavericks poi , chiedeva solo la password e mai il nome utente. Come posso fare ? grazie
  8. Risolto l'arcano....il messaggio appare sistematicamente alla chiusura di uTorrent . DISINSTALLATO !!!!! Grazie e Buon Anno a tutti
  9. credi allora che il problema venga da utorrent ? in questi giorni a venire farò delle prove usandolo ...poi posterò i risultati Nel frattempo ...Buon Anno a Tutti Voi Robi PS: Transmission lo usavo prima di uTorrent
  10. Ho trovato questa discussione https://discussions.apple.com/thread/6729884 Per me è piuttosto difficoltosa da comprendere .......qualcuno di voi riesce a spiegarmela ? Potrebbe essere utorrent la causa ?, in effetti io lo uso....
  11. Che significa " forza lo svuotamento del cestino " ? Quando appare il messaggio http://imagizer.imag.../538/ymH1N5.png io clicco "annulla " e questi scompare , poi mi ritrovo questo nel cestino http://imagizer.imag.../661/Z264lb.png lo svuoto e il tutto sparisce , se non ricomparire poi ( anche dopo qualche giorno ) il solito messaggio
  12. Non trova nulla.....boh.. grazie comunque Robi
  13. Ho fatto la ricerca in tutto il pc ma non trovo nulla..... sembrerebbe una app ....http://imagizer.imageshack.us/v2/640x480q90/538/eEjl6a.png come posso fare una ricerca più' mirata per poterla eliminare ? sul web ho trovato ben poco di cui si parli di questo autoupdate a parte questo http://forums.macrumors.com/showthread.php?t=1825569
  14. ....http://imagizer.imageshack.us/v2/640x480q90/661/Z264lb.png
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo