Vai al contenuto

Dark Mode

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS







madquake

Membri
  • Numero contenuti

    18
  • Iscritto

  • Ultima visita

Reputazione Forum

10 Normale

Su madquake

  • Rank
    Basic

Apple Life

  • Apple principale
    Mac Book Pro
  1. Buon giorno a tutti Possiedo un MacBook Pro 17" [early 2011]. OS X Yosemite 10.10.5 Perdonami per la lunga descrizione, ma sembra che un singolo problema si è evoluto fino a diventarne molti, e da solo, non riesco a venirne a capo. Scusatemi anche se il post sembra scritto in un'altra lingua, ma ho appena postato lo stesso messaggio anche...
  2. Ho provato e ho notato che effettivamente se apro un'applicazione tipo Blender o inizio un render il rumorino ricomincia... è una specie di fzzzzzzzz molto flebile ma in una stanza silenziosa si sente parecchio... Mi infastidisce perché temo possa significare che la scheda logica sta andando a farsi un giro una seconda volta... Potrebbe...
  3. Più che altro prima del cambio della scheda logica non lo faceva... siccome ho avuto parecchi problemi fra riparazioni varie ecc. ora sono un bel po paranoico... anche perché col computer ci lavoro quindi non posso più permettermi di restare senza, essendomi trasferito all'estero da tre giorni... Ho un appuntamento col Genius Bar Apple...
  4. Salve a tutti... Scusatemi per i mille e mille post ma dal cambio della batteria il mio Mac Book Pro 17" Early 2011 è diventato una vera e propria Odissea. Riassumendo un po... Il 24 Febbraio lo ho portato in assistenza per sostituire la batteria in quanto aveva finito il suo ciclo vitale. Dopo due giorni la scheda logica si è fulminata,...
  5. Update: ieri lo ho portato in assistenza e il genious guy me lo ha formattato. Il problema all'avvio si è ripresentato. Al boot in si vedono logo e barra di caricamento, poi schermo bianco e poi di nuovo logo e barra fino ad avvio completato. Il ragazzo mi ha detto che certi computer lo fanno (compreso il suo)... mi sapreste dire se è vero?...
  6. Ho notato anche un'altra cosa... all'avvio su sfondo bianco compare la mela e la barra di caricamento. Questa carica e poi sparisce per circa 2 / 3 secondi per poi ricomparire e completare l'operazione. Questa scomparsa / ricomparsa può dipendere dalla nuova scheda logica? Ha iniziato a farlo dopo che la scheda è stata sostituita. Quando il...
  7. Ho disintallato Malwarebytes e ho ripristinato la NVRAM con alt + cmd + P + R ma nulla è cambiato Da cos'altro potrebbe dipendere? Ho notato che la versione di Mac OS ora è la 10.10.5 Se non sbaglio prima era 10.10 o diversa... può dipendere da questo forse? Prima di portare il mac in assistenza ho fatto un backup. Ho provato a...
  8. Salve a tutti Ho un problema da utente Apple un po paranoico ma spero si riuscirà a trovare una soluzione. Circa una settimana e mezza fa ho portato il mio Mac Book Pro 17" Early 2011 in assistenza in quanto la batteria aveva completato il suo ciclo vitale. La hanno sostituita e mi hanno restituito il computer. Dopo circa due giorni mentre...
  9. Siiiii!!!! Pare che funzioni finalmente... Il mio problema è che non mettevo password come autenticazione ma le altre voci [quindi evidentemente si incasinava sul server]. Farò ancora qualche prova e poi magari vi aggiorno... Grazie mille!!!!!!
  10. Ho provato ma non reagisce... sono andato nelle impostazioni e nel menu a tendina ho selezionato External (TLS Client Certificate). Ma non funziona Forse devo provare un'altra opzione? Premetto che non sono espertissimo di configurazione caselle mail :( Ho spuntato Use Secure Sockets Layer [sSL] Come nome utente ho messo la mia mail...
  11. In realtà uso un portatile... quindi il gestore cambia di volta in volta a seconda del provider che utilizzo... nel senso... ora mi trovo a Londra e a casa uso Virginmedia... se vado da Costa coffee hanno internet anche li ma il provider è diverso... fra due settimane mi ritrasferirò in Italia e chissà quale provider avrò... non...
  12. Salve a tutti... Ho notato che parecchio tempo addietro una discussione simile a questa è stata creata, tuttavia credo che oramai parametri e sistemi siano cambiati troppo per poter continuare su quella. Possiedo una casella mail su Aruba e vorrei essere in grado di sincronizzarla con Mail di Mac OSX. Ho trovato svariati tutorials online...
  13. Ops... scusatemi.. è la prima volta che mi capita... Non volevo affollare il forum con un ennesimo messaggio al quale è gia sta data risposta... Ora ne apro uno nuovo... Scusatemi!!
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo