Vai al contenuto





Oscar90

Membri
  • Numero contenuti

    995
  • Iscritto

  • Ultima visita

  • Days Won

    1

Su Oscar90

  • Compleanno 10/10/1990

Apple Life

  • Apple principale
    MacBook Pro 15"
  • Utente Apple dal
    25 dicembre 2009
  • Altri Prodotti Apple posseduti
    OSX Lion 10.7
    iLife '09
    Office 2010
    iPod nano 16 gb 5° generazione
    iPhone 4s 16gb Nero

Come contattarmi

Info principali

  • Luogo
    Reggio Emilia
  • Occupazione
    Studente
  • Sesso
    Uomo
  1. Il celsico lo pago € 4,99 al sacco da 15 kg. Mi rifornisco alla OBI, ma mi hanno detto che se, per l'anno prossimo, mi metto avanti e ordino a bancali dovrei pagare qualcosa in meno...
  2. Ti ringrazio! Sì, sì il colore della macchina è proprio quello della foto: Deep Titanium (un nero-blu scuro, un colore petrolio ecco)
  3. Grazie!! Purtroppo ancora non posso risponderti... Sabato è stato firmato il contratto e la macchina dovrebbero consegnarla prossima settimana. Ho avuto modo di provarla due/tre volte con i vari test drive e mi ha colpito davvero tanto. Il sistema dell'ibrido mi ha affascinato parecchio, assieme al cambio eCVT (gli stessi che Toyota ha già adottato da diversi anni su Lexus)... Spero di trovarmi bene anche io. Incrocio le dita! Non appena arriva, ti farò sapere più in dettaglio
  4. Salve a tutti! È da un po' che non posto più e, quindi, perché non ricominciare con gli acquisti dell'ultimo mese/mese-e-mezzo? Iniziamo con questo per il fratellino (regalino per l'ottima pagella )... Poi, questa così da mettersi avanti per l'anno prossimo... con un po' di questi... e per concludere (acquisto imprevisto)... Toyota Auris Touring Sports Hybrid 1.8 eCVT
  5. Vabbeh... Alla fine, son riuscito a risolvere: fortunatamente, sono riuscito a far due chiacchiere con un tecnico che -fuori da orario di lavoro- mi ha dato due possibili soluzioni. Anche lui, infatti, dubitava si trattasse di problemi hardware sul mio mac, viste le premesse. Comunque, magari può servire a qualcun altro, le soluzioni sono due: 1) Il disco/la chiavetta d'installazione è danneggiato/a --> basta rifare il dvd o la pennetta; 2) Ci può essere effettivamente qualche file corrotto sull'Hdd che impedisce il corretto avvio del programma di installazione di windows (almeno questo è quello che ho capito) --> da Utility Disco, selezionare la partizione in cui è installato OS X e nella scheda "inizializza" selezionare inizializza spazio libero, impostando il criterio medio di sicurezza (quello che prevede una scrittura di 0 in 3 passaggi, dovrebbe bastare). Io ho usato entrambi i metodi e sono riuscito a risolvere il problema. Nel caso nessuno dei due metodi funzioni, beh... allora, è quasi sicuro (per non dire del tutto) che l'Hdd o il lettore DVD/Cd sia andato oppure ancora che ci sia qualche problema con le porte USB Ciao e grazie lo stesso Oscar P.s. Dimenticavo... Alla fine, mi sono anche ricordato del Cd "Hardware test" che ho ricevuto insieme al Mac, ho fatto partire il programma di verifica a scanso di equivoci e, effettivamente, non ha rilevato problemi hardware...
  6. Buonasera a tutti! Avrei bisogno di un vostro parere o consiglio: ho cercato su google ma non ho trovato soluzioni confortanti o, comunque, che potessero aiutarmi a capire il problema... Piccola premessa: possiedo un MacBook Pro mid 2009 15" con installato OS X 10.9 (Mavericks) e, per ora, mi pare lavori senza alcun problema. Veniamo al dunque. Tra ieri e oggi ho provato a installare Windows 7 sul mio mac tramite bootcamp. Avevo già fatto questa operazione in passato con windows Xp e 7 e non ho mai avuto problemi. Però, questa volta, se ne sono presentati ben due: 1) Tramite BootCamp ho cercato di scaricare i file di supporto dal sito Apple, ma ogni volta mi restituisce messaggio di errore dicendomi che non sono disponibili sui server Apple. Mi dico: Vabbeh... Poco male, tanto li ho già scaricati tempo fa e so dove andarli a ripescare... 2) Procedo con la procedura guidata, partiziono l'Hdd, faccio riavviare il Mac e caricare la schermata di installazione di Windows ed ecco che appare una schermata nera che mi restituisce l'errore 0xc00000e9. Precisamente, questa: Dopodiché, il Mac si blocca e non risponde più ad alcun comando. Anche premendo Esc o Enter (come suggerisce la schermata stessa) non accade nulla. L'unica cosa che posso fare è tenere premuto il tasto power, far ripartire il computer, tenere premuto il tasto alt e avviare la partizione con OS X... Le notizie che ho trovato su google sono poco rassicuranti e mi sembrano non completamente pertinenti al mio caso, dato che si riferiscono solo a windows: sembrerebbe ci sia qualche problema hardware all'Hdd o al lettore cd o a qualche altro supporto del computer. Però, la cosa mi sembra alquanto strana: fino ad ora non ho riscontrato alcun tipo di problema. Il lettore cd funziona sia in lettura sia in scrittura; l'Hdd periodicamente lo "faccio controllare" tramite i task di Utility Disco e Onyx e non è mai stato rilevato alcun problema. L'unico componente che dovrebbe essere cambiato è la batteria: da un po' mi dice che richiede assistenza, ma ancora non ho avuto il tempo per procedere con la sostituzione. Possibile che sia la batteria? Oppure, secondo voi? Dove posso sbattere la testa? Spero sia nulla di grave. In ogni caso, grazie in anticipo a tutti quelli che possono dare una mano o che almeno ci proveranno Ciao e buona serata Oscar
  7. Circa 8 ore in modalità aereo, non sono indifferenti... Dato che dormi e come se spegnessi il telefono
  8. Ah ok. Ti rimane da sperare nell'Apple Store
  9. Xande, scusami, ma adesso che hanno rilasciato Mavericks, non riesci a installarlo su una piccola partizione, creata ad hoc per l'occasione? Visto che, da quello che ho capito, con la retro compatibilità , dovrebbe rispolverare anche mac abbastanza datati... Comunque, anche io noto qualche problemino con la batteria. Cioè... A sera ci arrivo, più o meno. Però, spesso, arrivato attorno al 5-6% si spegne. Sarà ora di cambiare la batteria? Nonostante l'abbia trattata maniacalmente (iPhone 4S 16gb con due anni sulle spalle). Per il resto, con iOS 7.0.3, come gli altri utenti, non noto problemi.
  10. Non vorrei dire una castroneria, ma mi pare sul forum ci sia la discussione "Le più belle postazioni" (o qualcosa di simile)... Lì sì che c'è da rifarsi gli occhi!
  11. Con iOS 7.0 su iPhone 4S ho trovato qualche pecca nelle prestazioni. Ogni tanto il telefono rallenta e va a scatti; specie il multitasking, specie quando ho molte app lasciate "aperte" in background. Sul lato batteria, ho notato dei peggioramenti. Ho cercato di configurare il telefono come con iOS 6, però la batteria cala più velocemente. Probabilmente, dovrò settare qualche altra impostazione nel modo giusto... In ogni caso, essendo il mio un telefono vecchio di due anni, non credo ci sia da lamentarsi (anche per quanto riguarda la batteria: benché abbia sempre cercato di trattarla bene, i suoi due anni sulle spalle li ha). Nel frattempo, sta installando iOS 7.0.2. Vediamo con questa nuova versione.
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo