Vai al contenuto





felix08

Membri
  • Numero contenuti

    92
  • Iscritto

  • Ultima visita

  1. Il modello che ho preso io è un i5 del 2012 ma a Media World (è lo stesso che vende il sito Apple) che lo ha messo in sconto per pochi giorni. Io avevo un ssd Crucial e con 80€ ho messo 16 GB di ram Crucial. Il computer è sufficiente già per un uso normale. Io lo uso per l'audio, quindi ho voluto aumentare la ram per avere maggiore performance soprattutto nelle riprese live Ciao
  2. Io invece te lo consiglio. Ne ho preso uno simile due settimane fa, ci ho installato 16 gb di ram ed al posto del lettore un ssd e viaggia da favola Ciao
  3. La partizione con Windows si elimina da Bootcamp. È sempre stato così
  4. Io potrei essere un interessato. Mi mandi in privato il seriale? Ciao
  5. Forse non c'entra nulla, ma prova ad azzerare la pram Ciao
  6. Problema alias risolto. Leggere qui: http://www.italiamac.it/forum/topic/526085-risolto-problema-alias-in-mail-di-el-capitan/
  7. Da quando ho installato l'aggiornamento ad El Capitan si è verificato il problema che Mail non vede più gli alias degli indirizzi @icloud e @me.com. Di questo ne ho avuto conferma sui forum internazionali. Come già scritto in altra discussione, mi sono fatto un giro sul web ed ho trovato la soluzione. In pratica bisogna chiudere Mail, andare in Preferenze di Sistema --->iCloud ed uscire dall'account. Una volta fatto questo, effettuare nuovamente il Login e aprire Mail: tutti gli alias saranno ritornati al loro posto. Spero che questo mio post sia d'aiuto. Saluti
  8. Io ho scaricato quella ufficiale. Mail mi vede solo l'account ufficiale con cui mi sono registrato, di alias manco uno. Se nelle preferenze account clicco su cambia alias Mail si pianta Ciao
  9. Forse parliamo di due cose differenti... Ciao
  10. Non mi riferivo agli account, ma agli alias. Non ne vede manco uno! Se non usi gli alias di iCloud la tua risposta non mi aiuta Ciao
  11. Qualcuno ha notato che mail non funziona per niente bene? Non riconosce più gli alias di @iCloud.com e @me.com E si pianta in continuazione
  12. Ah, non conoscevo gli HGST, ci dó un'occhiata. Non ho preferenze, solo che conosco solo 2-3 marche, per quello mi stavo fissando sui WD. Grazie Ciao
  13. Proprio perché sono indeciso ho aperto il thread. Se leggi il mio primo post spiego che ho 2 Seagate da 1 TB in configurazione Raid 1 in un Box. Quello che non mi è ancora chiaro è se i WD serie red posso metterli nel Box in raid ed utilizzarli come hard disk esterno (non in rete, perché non mi interessa), oppure no. I green non li prenderò più perché ne ho avuti 2 e si sono guastati entrambi.
  14. Sì esatto. Ma scusa l'ignoranza, i sistemi Nas sono quelli in configurazione raid? Ciao
  15. felix08

    Topic Juventus FC

    Il mio commento era sarcastico, ma stiamo giocando davvero da squadra che si merita i punti che ha. I giocatori non ci capiscono più nulla, l'allenatore ancora meno. Ieri ha cambiato modulo 3 volte in 20 minuti! Dai, non ditemi che l'allenatore ha le idee chiare! Ciao
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo