Vai al contenuto

Benvenuto nella community di Italiamac Forum

Guest Image

Benvenuto su Italiamac, la più grande comunità AMUG italiana riconosciuta da Apple. La consultazione è libera. Se vuoi anche partecipare attivamente alle discussioni pubblicando post e messaggi puoi iscriverti gratuitamente, avrai molti vantaggi:

  • Pubblicare post, messaggi e richieste di aiuto
  • Fare amicizia e usare i messaggi privati fra utenti
  • Pubblicare annunci di vendita di usato
  • Usare tutte le funzioni della community

ISCRIVITI GRATIS


Change Mode






gamer18

Membri
  • Numero contenuti

    33
  • Iscritto

  • Ultima visita

Su gamer18

  • Rank
    Basic

Apple Life

  • Altri Prodotti Apple posseduti
    macbook pro 15" 2011

Info principali

  • Sesso
    Uomo
  1. Ciao,stamattina dopo 2 settimane è ricomparso il problema,metto la foto dell'errore https://imageshack.com/i/p3KQzOQap
  2. Ho appena fatto il Reset SMC e Reset PRAM. Il memtest no perchè l'applicazione non è compatibile con el Capitan. Vediamo come andrà nei prossimi giorni. 4 riavvii su 5 sono avvenuti mentre navigavo con Chrome e Safari
  3. Si già avevo fatto il backup dato che ho reinstallato il sistema.
  4. Si non l'ho mai toccata...Ho già fatto il Test Hardware Completo di Apple e dice nessun errore.
  5. MacBook Pro (15 pollici, Inizio 2011), 2,2 GHz Intel Core i7, memoria 4 GB DDR3 a 1333 MHz, grafica Intel HD Graphics 3000 384 MB E' capitato circa 4-5 volte, quasi sempre mentre navigavo in internet e una volta mentre stavo per spegnere il Mac.
  6. Salve,da qualche tempo ogni tanto il mio macbook pro early 2011 si riavvia da solo e dopo il riavvio compare la scritta: Il computer è stato riavviato a causa di un problema. Ho formattato e reinstallato il sistema ma succede ancora. Ho fatto l'hardware test completo e dice che non ha trovato nessun problema. Secondo voi cosa può essere?
  7. Salve,da qualche tempo ogni tanto il mio macbook pro early 2011 si riavvia da solo e dopo il riavvio compare la scritta: Il computer è stato riavviato a causa di un problema. Ho formattato e reinstallato il sistema ma succede ancora. Ho fatto l'hardware test completo e dice che non ha trovato nessun problema. Secondo voi cosa può essere?
×
×
  • Crea Nuovo...

Info

Questo sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego e dichiari di aver letto e di accettare: Privacy Policy Termini di utilizzo