Vai al contenuto





callaghan

Membri
  • Numero contenuti

    9156
  • Iscritto

  • Ultima visita

Su callaghan

  • Compleanno 17/11/1986

Apple Life

  • Apple principale
    MacBook Pro 2019
  • Utente Apple dal
    2005
  • Altri Prodotti Apple posseduti
    iPhone X 256gb, iMac 2011

Come contattarmi

Info principali

  • Luogo
    Venezia
  • Occupazione
    Cuoco
  • Sesso
    Uomo

Su di me

  • Interessi
    Apple, Amici, Calcio
  • Situazione sentimentale
    Sposato/a

Visite recenti

Il blocco dei visitatori recenti è disabilitato e non viene mostrato ad altri utenti.

  1. Buongiorno a tutti, sembrerebbe un problema di scheda logica. L'ho lasciato all'apple store. 🙁
  2. Già fatto ma mi ha risposto una ragazza che ne sapeva meno di me.
  3. Buonasera a tutti ragazzi, ho un problema con un MacBook Pro 2019, l’ho preso due mesi fa nuovo, ieri guardò un film chiudo lo schermo e oggi vado a riaprirlo e si riavvia in continuazione dopo là finestra di login. Le ho provate tutte, nvram, smc, modalità recupero partono le ventilo e al massimo per un secondo e si riavvia subito, modalità provvisoria uguale. Con cmd+V vedo che mi segnala un errore ma non riesco a capire, perché si riavvia, in modalità singola stessa identica cosa. grazie per l’aiuto
  4. Si pensavo risolvessero tutto alla perfezione in poco tempo, invece devono ancora prendere in mano il discorso.. Inviato dal mio iPhone utilizzando Tapatalk
  5. stessa cosa successa a me..ho eliminato questi due files cercandoli nel finder. /System/Library/Extensions/AppleMobileDevice.kext /System/Library/Extensions/EltimaAsync.kext ora funziona tutto alla perfezione!!!!! :ok:
  6. Io ho scaricato easyfind ma mi trova solo l'installer di mackeeper.. Infatti io non l'ho mai installato.. Inviato dal mio iPhone utilizzando Tapatalk
  7. Porca vacca brutta questa!!! Peggio di me.. Inviato dal mio iPhone utilizzando Tapatalk
  8. Se ritorni a Yosemite nessun problema. Il Mac si riavvia sempre e funziona come se non avessi fatto niente..[emoji16][emoji16][emoji16] Inviato dal mio iPhone utilizzando Tapatalk
  9. Piallo tutto e non si riavvia..ma non sono l'unico a quanto vedo Inviato dal mio iPhone utilizzando Tapatalk
  10. Allora inizializzo e installo El Capitan da usb..si avvia alla fine dell'installazione ma appena riavvio da il solito problema di cui stiamo parlando in questo thread.. Allora entrò in recovery e ripristino il backup che aveva fatto time machine prima dell'installazione di capitan e il mac torna come prima..[emoji16][emoji16][emoji16] Inviato dal mio iPhone utilizzando Tapatalk
  11. Si sì..ho provato sia con aggiornamento da Yosemite sia inizializzando ma il problema resta sempre lo stesso.. Inviato dal mio iPhone utilizzando Tapatalk
  12. Praticamente inizializzo, installo capitan..provo a riavviare in safe mode ma resta sempre bloccato..allora ripristino tutto da time machine.. Inviato dal mio iPhone utilizzando Tapatalk
  13. Sicuri che sia solo mackeeper??adesso dopo la terza volta che installo da zero e poi ripristino con time machine, aspetto aggiornamenti.. Inviato dal mio iPhone utilizzando Tapatalk
  14. questo é il mio codice 2192 7189 7717 mario kart

×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo