Vai al contenuto





danilo1990

Membri
  • Numero contenuti

    56
  • Iscritto

  • Ultima visita

Su danilo1990

  • Compleanno 29/01/1990

Apple Life

  • Apple principale
    MacBook Pro 15'' i7 intel core 2,2 Ghz 4GB 1333 MHz DDR3

Info principali

  • Sesso
    Uomo
  1. Ok, ecco i risultati ultimi della console 19/07/13 07.43.07 loginwindow[41] Login Window Started Security Agent 19/07/13 07.43.07 kernel AirPort: RSN handshake complete on en1 19/07/13 07.43.07 WindowServer[82] kCGErrorFailure: Set a breakpoint @ CGErrorBreakpoint() to catch errors as they are logged. 19/07/13...
  2. Il problema era: 1) Escono codici di errori (1, 252, e 255); 2) Non sapevo di questa scelta di colore de parte di Apple. Quindi gli errori che riporta non sono niente di che? Comunque qualche errore sono riuscito a risolverlo, ma altri sono rimasti, stasera se riesco posterò l'output. Grazie, Danilo.
  3. Non vorrei dire "baggianate", ma se hai una sola partizione, non cambia nulla quale inizializzi!
  4. Ma come non te lo sei mai postoooo E va bene, l'importante è che funzioni. Comunque io qualche piccolo errore della console sono riuscito a risolverlo, ma la maggior parte sono rimasti e soprattutto è rimasta questa maledetta schermata blu
  5. Ciao Frankiel. So che è passato un anno, ma anche io ho il tuo stesso problema...hai per caso risolto? Se si, potresti gentilmente dirci (e soprattutto dirmi) come hai fatto? Grazie, Danilo.
  6. Salve a tutti, - Modello : Macbook Pro 8,2; - S.O. : Snow Leopard 10.6.8; - HD : Samsung SSD 840 Pro 256 GB; - RAM : 16 GB Il sistema è stato reinstallato da poco per malfunzionameti con Mountain Lion (sarà vecchio ma comunque funziona benissimo SL ). Il problema che ho è che ad ogni avvio e spegnimento...
×
×
  • Crea Nuovo...

Info

Per offrirti il miglior servizio possibile il sito utilizza cookies, anche di terze parti e profilazione. Utilizzando il sito acconsenti al loro impiego. Privacy Policy Termini di utilizzo